Accueil / Technique [Electronique-Electrique]

[Laguna II] Verrouilage automatique des portes ne fonctionne plus [Réglé]

Laguna estate,
1./ toutes les portes sont verrouillées dès après la départ
2./ à destination, l’ouverture de la porte conducteur devrait déverrouiller toutes les portes, ce n'est pas la cas
3./ je dois déverrouiller par le moyen du bouton entre les deux sièges avant
4./ les deux portes arrières ne s'ouvrent pas, je dois utiliser la carte
5./ j'ouvre le coffre et le referme aussitôt
6./ lorsque je m'éloigne, la voiture se verrouille toute seule

Est-ce vraiment normal ?
Qui peut m'aider ?

J'ai lu des messages sur des cas du même genre ; il ressort, chez moi, que la voiture s'ouvre correctement, quelle que soit la serrure actionnée y compris le coffre.
Les dysfonctionnements apparaissent lorsqu'on arrive à destination : je suppose que la serrure de la porte conducteur ne déverrouille rien (???), comme elle le devrait, et ensuite il me faut déverrouiller le bouton entre les sièges avant mais j'ignore l'effet sur les autres serrures et enfin je dois verrouiller par la carte
Ph LANTA
_________________
Ph LANTA
j2c
Membre d'honneur
Message Lun 14 Juin, 2021 13:06
Quand tu ouvres la porte conducteur, tu devrais avoir le pictogramme "porte ouverte" qui s'allume sur le GPS / ou la console centrale (en fonction de tes équipements)

Si ce n'est pas le cas, le contacteur de serrure est fatigué.

La loupiote en bas de porte ne s'allume pas non plus.

2 solutions :
SIMPLE : Retire l'ampoule de bas de porte, et ton problème sera réglé
MOINS SIMPLE : remplace l'ampoule de bas de porte par une ampoule à led (qui consomme peu)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Lun 14 Juin, 2021 13:06
Il me semble que c'est un problème connu. J'avais aussi des soucis dans le genre sur ma Laguna 2.

Une piste gratuite pour voir si c'est la serrure conducteur qui commence à faiblir : déclipser l'éclairage de bas de portière conducteur, enlever l'ampoule. Si ça règle le problème, c'est la serrure conducteur qui est en train de lacher.
Ma Laguna 2 était restée sans ampoule pendant 2-3 ans sans aucun problème. Ca m'a fait économiser le cout de remplacement de la serrure.


Edit : grillé par J2C, ça m'apprendra à taper des réponses pendant que je suis en réunion Teams :mrgreen:
_________________
Le gras, c'est la vie
Dernière édition par larry.kubiak le Lun 14 Juin, 2021 13:06; édité 1 fois


Sauter vers: