Accueil / Technique [Electronique-Electrique]

[Laguna II] [Topic Unique] Carte 3 boutons réparée!

chichi1er
Modérateur PR
Message Lun 21 Mai, 2007 17:05
bidouiltronic a écrit:
furtif95 a écrit:
bon voila je remonte ce sujet car l'autre a ete fermé :P alors dans mon cas ou la carte est neuve et donc le prob vient pas de la pile interne que puis je tester pour localiser la panne eventuelle?

cdt

tu peux donner des details stp :?:
pour ma pars j'ai aussi dut reparer cette modite carte car le main libre ne marchait plus et il fallait taper dessus pour ouvrir :evil:
cette carte n'était pas veille puisque celle d'origine avait été changée sous garantie l'année derniere (par celle ci) pour le même probléme :aw:
bref : décollage :arrow: ressoudage de pile et de la puce :ko: (circuit integré cms a 40 broches ) :arrow: scotchage pour éssais :arrow: fermeture ok mais main libre hs :evil:
je redéscotche :arrow: contrôle a la loupe de bijoutier :pense: et voilà que j'avais loupé une soudure sur la puce cms :prie:
re scotchage ,essais ok et main libre ok :arrow: je recole la carte et :evil: les boutons son hyper durs :evil: il fallait appuyer comme un fou :evil:
bref je redécolle :hum2: c'est pas évident deux fois de suite :hum2: je recentre la carte avec les boutons ,je rescotche 8) c'est ok :arrow: je recolle donc une semaine plus tard :arrow: j'éssais :arrow: les boutons sont a nouveau durs :evil: je contrôle et je vois qu'en fait c'est la colle cyanolyte qui provoque a chaque collage un depot isolant sur la languette de la pile :arrow: je gratte la languette :arrow: mirale ça marche comme neuf et c'est propre :cool2:
conclusion :arrow: atten,tion lors du collage car la super glue se dépose par condensation sur la languette ce qui dégrade le contact et provoque un dépot qui oblige a écraser les boutons (et donc la carte) pour que le contact se fasse :wink:


Salut bidouiltronic,

Pourrais tu indiquer sur une des photos de ce post ce qu'il faut ressouder et les endroits ou il ne faut pas mettre de colle ? merci

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
sur cette photo la puce est la piece rectangulaire noire avec plein de pattes (2 X 14 en fait) mais le plus difficile a ressouder est le coté qui comporte la colle blanche car elle est trés difficile a enlever :arrow: je déconseille donc de ressouder ce coté ,le coté visible peut suffire .
https://www.planeterenault.com/ftp/ftp/bybuss.CARTE1.JPG
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale https://www.planeterenault.com/forum/viewtopic.php?t=13356
chichi1er
Modérateur PR
Message Mar 22 Mai, 2007 21:05
Merci, mais maintenant il faut que je retrouve la carte 3 boutons...et une paire d'yeux tous neufs !! :mrgreen:

Chichi1er....
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Bonjour,
Petit retour d'experience
J'ai egalement réparé ma carte 2 boutons (bouton fermeture dessoudé)
En ouvrant la carte avec un cutter faire TRES attention a ne pas l'enfoncer
trop, car il y a un risque d'abimer d'autre composants pres du bord .C'est ce qui m'est arrivé
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
peux ton pas avoir la pile d'origine pour cette carte 3 boutons pour ouverture auto ? (je parle pas d'accu qui tiens pas longtemps) merci :wink:
vous vous etes tous focalisés sur cette pile mais y a t'il une autre possibilitéz car ma carte NEUVE a jamais marché :evil: :bluecry:
_________________
Laguna II 2.2 DCI privillege
@furtif95 pour moi c'est sa car la carte est de 2001 , 6 ans de duree de vie d'une pile sa fait beaucoup :wink:
t'as de la chance car pour moi c'est pas ca car ma 2e carte a 6 mois maxi et le pire c'est que je viens de chez renault a l'instant et la valise detect 0 defauts tout devrait marcher alors ils me proposent de la laisser 1 journee entiere pour voir et faire differents essais le tout facturé au prix horaire biensur :evil: :evil: :evil: :evil: :evil: :evil:
_________________
Laguna II 2.2 DCI privillege
furtif95 a écrit:
vous vous etes tous focalisés sur cette pile mais y a t'il une autre possibilitéz car ma carte NEUVE a jamais marché :evil: :bluecry:

attends un peut ............... tu achétte une carte neuve mais le ml n'a jamais marché ???????????????? :aw2:
elle ne sont pas garanties ces cartes :irony:
fait là remplacer par une autre sous le pretexte qu'elle est en panne !
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale https://www.planeterenault.com/forum/viewtopic.php?t=13356
Avant de dire que faut prendre la carte sous garantie faut commencer par le depart. C'est à dire commencer par chercher d'ou vient la panne puisque même avec tes cartes neuvent le système ne fonctionne pas.
le sujet initial de furtif xx a été verouillé donc j'aimerais savoir d'ou viens sa carte :roll:
son remplacement fait t il suite a un diagnostic de renault :?:
si oui :
Morex a écrit:
Avant de dire que faut prendre la carte sous garantie faut commencer par le depart. C'est à dire commencer par chercher d'ou vient la panne puisque même avec tes cartes neuvent le système ne fonctionne pas.

euh.......je crois que j'ai pas tout suivi là :tourni:
qui lui vends une carte neuve pour solutionner ça panne :?:
elle viens d'ou cette carte :aw2:
faudrait reprendre le diagnostic a zero peut etre :roll:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale https://www.planeterenault.com/forum/viewtopic.php?t=13356
la carte m'a ete vendu par mon garage renault qui m'ont pretexté un defaut de la carte mais apres le probleme a ete le meme et y a aucun defaut sur la valise donc ils me propose de leur laisser la voiture pour une recherche en AVEUGLE a mes frais biensur!
_________________
Laguna II 2.2 DCI privillege
Citation:
la carte m'a ete vendu par mon garage renault qui m'ont pretexté un defaut de la carte mais apres le probleme a ete le meme et y a aucun defaut sur la valise donc ils me propose de leur laisser la voiture pour une recherche en AVEUGLE a mes frais biensur!


C'est bien renault ça....
De mon côté, j'ai démonté la carte, refait la soudure de la pile interne, mais du coup avec du scotch, elle fonctionne un poil moins bien: faut appuyer comme un fou pour pouvoir verrouiller/déverrouiller.
Seul amélioration: par moment, je peux fermer la voiture à 2 mètres au lieu d'un !!!!
Mais le ML ne fonctionne toujours pas....... :ko:
J'arrive à verrouiller en appuyant sur le bouton ML mais rien ne se passe lorsque je veux ouvrir la portière.
Selon le garagiste Renault, aucun défaut à la valise (sur la récéption du signal) => le problème viendrait d'autres part.
Il n'est pas convaincu non plus que le problème vienne des 5 capteurs car cela voudrait dire qu'ils seraient tous tombés en panne simultanément.

Wait and see....
_________________
***************************************
EX - Laguna II 1.9 DCi 120 CV juillet 2001 - GPS CNI
PS: content de plus l'avoir celle là :)
***************************************
neokortexx a écrit:
Citation:
la carte m'a ete vendu par mon garage renault qui m'ont pretexté un defaut de la carte mais apres le probleme a ete le meme et y a aucun defaut sur la valise donc ils me propose de leur laisser la voiture pour une recherche en AVEUGLE a mes frais biensur!


C'est bien renault ça....
De mon côté, j'ai démonté la carte, refait la soudure de la pile interne, mais du coup avec du scotch, elle fonctionne un poil moins bien: faut appuyer comme un fou pour pouvoir verrouiller/déverrouiller.
Seul amélioration: par moment, je peux fermer la voiture à 2 mètres au lieu d'un !!!!
Mais le ML ne fonctionne toujours pas....... :ko:
J'arrive à verrouiller en appuyant sur le bouton ML mais rien ne se passe lorsque je veux ouvrir la portière.
Selon le garagiste Renault, aucun défaut à la valise (sur la récéption du signal) => le problème viendrait d'autres part.
Il n'est pas convaincu non plus que le problème vienne des 5 capteurs car cela voudrait dire qu'ils seraient tous tombés en panne simultanément.

Wait and see....

relis mon post : ton probléme de ml viens sûrement de ta puce déssoudée :irony:
si tu t'en sent capable tu dois la ressouder mais c'est trés petit :ack:

Citation:
la carte m'a ete vendu par mon garage renault qui m'ont pretexté un defaut de la carte mais apres le probleme a ete le meme et y a aucun defaut sur la valise donc ils me propose de leur laisser la voiture pour une recherche en AVEUGLE a mes frais biensur!

c'est bien ce que je disais MOREX :evil: :arrow: cette carte est garantie donc ils n'on qu'a la changer car dans tous les cas c'est lui qui payera les pots cassés :
soit il a achetté une carte pour rien :evil: et il devras payer une réparation et s'enquiller une carte innutile .
soit la carte est défféctueuse et donc c'est normal qu'elle soit sous garantie !
il est possible que l'accu de la carte neuve soit deffecteux ou en court circuit si cette carte a été stockée trop longtemps :ouioui:
on t ils effectué une procédure de recharge de l'accu (carte neuve) sur le lecteur de carte via la clip :?:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale https://www.planeterenault.com/forum/viewtopic.php?t=13356
Citation:
relis mon post : ton probléme de ml viens sûrement de ta puce déssoudée :irony:
si tu t'en sent capable tu dois la ressouder mais c'est trés petit :ack:


effectivement, je n'avais pas vu ton post sur la soudure des 14 pattes de cette puce.
Je verrais ca ce soir.
Merci.
_________________
***************************************
EX - Laguna II 1.9 DCi 120 CV juillet 2001 - GPS CNI
PS: content de plus l'avoir celle là :)
***************************************
moi j'arrive meme pas à decoller la carte 2 boutons :aw: :langue: alors la reparer encore moins :langue: :langue:
_________________
CLIO 1.9 DIESEL ANNEE 91 ET PRESQUE 400 000 CA RESISTE TOUJOURS
Ce que tu peux être con ! T'es même pas con, t'es bête. Tu vas jamais au cinoche, tu lis pas, tu sais rien. Si ça se trouve, t'as même pas de cerveau. Quand on te regarde par en dessus, on doit voir tes dents.
https://www.web-modules.net/upload/cache/userbar/63/914.gif
https://www.web-modules.net/upload/cache/userbar/27/84.gif
bon, jai un autre pb maintenant: la carte est recollé au scotch, les 3 leds s'allulment, mais seulement l'ouverture de la voiture fonctionne!
Le verrouillage et ml s'allume, mais rien ne se passe.

Je n'ai pas osé faire les soudures des pattes de la puce => trop petit.

Au final, je l'ai juste démontée, resoudée la grosse pile interne, et quelques mois après, il devenait de plus en plus dur de verrouiller ou ouvrir la voiture.
J'ai rajouté une épaisseur au niveau des boutons (à l'intérieur) pour que le contact se fasse bien.
Mais impossible de fermer la voiture :ko:
Une idée ou un témoignage ?
merci
_________________
***************************************
EX - Laguna II 1.9 DCi 120 CV juillet 2001 - GPS CNI
PS: content de plus l'avoir celle là :)
***************************************
chichi1er a écrit:

Mon pb n'est pas identique au tien : elle a du mal a se signaler à la voiture pour que le ML (à l'ouverture uniquement. Pas de pb pour la fermeture) fonctionne.
la fermeture ne se fait elle pas plustôt que quand la carte était neuve ?
_________________
Laguna Estate, Aubade inside.
Bonjour,
concernant l'eventuel changement de la pile (batterie) interne: ne peut-on pas envisager de la recharger ?

Merci
Bonsoir,

Et moi, j'ai un autre problème.
J'arrive à fermer les portes (pression sur le bouton de la poignée) et à les ouvrir (en tirant sur la poignée), seulement ca va bien marcher pendant une semaine et un beau jour je vais allé pour ouvrir et ca ne marche plus!!!! Il n'y a plus que le coffre qui s'ouvre en mains libres!!!!
Donc je ressors la carte!!!!!

Et des fois le système se met à déconner, la centralisation se ferme, s'ouvre, se ferme, s'ouvre, ..... environ 5 ou 6 fois, en continu, et après ca s'arrête!!!

Est-ce quelqu'un aurais deja rencontré ce genre de problème sur un SCENIC II Luxe privilège de 05/2004?

Merci.
chichi1er
Modérateur PR
Message Ven 24 Aoû, 2007 10:08
Salut à tous !

Des news de mes cartes...

La ML d'origine : tjs démontée sur le bureau mais j'ai une idée pour elle
La "2 boutons" de secours : dans son tiroir
La "2 boutons" de tous les jours : elle a voul se baigner dans l'Ardèche avec moi...un bonne dizaine de minutes :aw2:
Bref, enlèvement de la pile + clé de secours / séchage sur la serviette au soleil / 2 h plus tard, tentative d'ouverture de la voiture + démarrage => OK :cool2:
Depuis pas de soucis. J'avais fait de même avec la clé de mon ancienne Audi A4, et même résultat (sauf que c'était dans l'eau de mer, et qu'avant de la faire sécher, je l'avais rincée à l'eau claire). La clé de l'audi était plus pratique car elle s'ouvrait en deux et j'avais eu plus confiance dans ma technique de séchage :mrgreen:

Venons en à la question...et à la future destinée de la 1ere ML.
Je vais racheter + reprogrammer une ML neuve chez Renault; est-il possible de déclarer la 1ere ML comme une carte "simple" 2 boutons ?
En effet, sur la Lag II.1, on ne peut avoir qu'une seule carte ML déclarée, mais peut on déclarer une ML en 2 boutons ?
En outre quel est le nb maximal de cartes déclarables ? (j'en serai à 4)

Chichi1er...
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
chichi1er
Modérateur PR
Message Lun 03 Sep, 2007 11:09
chichi1er a écrit:
Venons en à la question...et à la future destinée de la 1ere ML.
Je vais racheter + reprogrammer une ML neuve chez Renault; est-il possible de déclarer la 1ere ML comme une carte "simple" 2 boutons ?
En effet, sur la Lag II.1, on ne peut avoir qu'une seule carte ML déclarée, mais peut on déclarer une ML en 2 boutons ?
En outre quel est le nb maximal de cartes déclarables ? (j'en serai à 4)

Chichi1er...


Up ::animaux_008::

Un cotech/mecano renault aurait il la réponse à ma question ? :?:

Chichi1er...

Edit : je reviens de chez Renault, j'ai commandé ma 3 boutons SANS insert et il pourra me programmer la vieille 3 boutons comme une carte normale. La suite dans quelques jours !
_________________
NOUVEAU:Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault
Plus d'infos ici

Polo 6R 1.6tdi 90ch Confort - 09/10 - 87Mkm (03/15->..) - Laguna III estate GT205ch - 04/09 (06/16->..) - C3 1.2i 83ch - 1Mkm (12/20->..)
Ex Laguna II Estate 2.2 dCi Initiale - 04/02 - 106Mkm (08/03->06/11) - Ex E91 330xda Luxe - 06/06 - 137Mkm (03/12->01/14)
Ex Xsara 1.4i SX Pack Clim - 08/00 - 93Mkm (08/06->04/14) - Ex Polo 9n3 1.4tdi 80ch Confortline - 06/07 - 102Mkm (03/14->04/15)
Ex Xsara Picasso 1.6i16v Exclusive - 08/06 - 100Mkm (09/13->07/16) - Ex Berlingo 1.9D Pack - 148Mkm (01/06->10/19)
Bonjour, jai egalement le meme probleme.

Achat d'una laguna avec 2 clef/carte.

Les deux cartes ne me permettent plus de fermer mon vehicule!

Petite question : pendant la reparation de ma carte, ou la commande d'une nouvelle chez renault, y a t il possibiliter de fermer toutes les portes de ma voiture avec la mini clef de secour ? Car dans l'immediat elle n'a l'air de pouvoir verrouiller QUE la porte coté conducteur !

Merci d'avance pour votre aide
Accordiola1
Membre d'honneur
Message Dim 09 Sep, 2007 09:09
quedlabouche a écrit:
Petite question : pendant la reparation de ma carte, ou la commande d'une nouvelle chez renault, y a t il possibiliter de fermer toutes les portes de ma voiture avec la mini clef de secour ? Car dans l'immediat elle n'a l'air de pouvoir verrouiller QUE la porte coté conducteur !


Fait une recherche, la solution as été donné il y as pas longtemps :wink:
ok....
apres 30 min de recherche sur le forum "clef secours", "mini clef".....je trouve rien :(

J'y retourne mais c'est cho ;)
Je ne trouve toujours rien, est ce que cette petite clef a un denomination speciale? merci
bonsoir, petit UP; ma carte/cléf est definitivement HS, puis je fermer ma laguna 2 uniquement avec ma clé de secours? merci d'avance
quedlabouche a écrit:
bonsoir, petit UP; ma carte/cléf est definitivement HS, puis je fermer ma laguna 2 uniquement avec ma clé de secours? merci d'avance


Bonjour,
Toujours en galere a ce que je vois,
une idée comme ca ,peut-etre deja experimentée:
fermeture des portes par la commande centrale au bouton devant l'accoudoir ,puis fermeture de la porte avec la clef.A tenter .
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Bonjour,

pour fermer ta voiture sans clé: tu ouvres ta porte AR et appuies sur le BP de centralisation de qui est sur la console. il ne te reste plus qu'a claquer, en douceur, la porte AR et le tour est joué.

@
_________________
Laguna Estate, Aubade inside.
ProV1
Membre d'honneur
Message Jeu 04 Oct, 2007 14:10
Méthode efficace s'il en est, mais "dangereuse" : c'est comme ça qu'on oublie sa carte avec sa clé de secours à l'intérieur de la voiture :mrgreen: .
La méthode de Patrick, si elle fonctionne me parait plus sécurisante.
_________________
2.0 dCi inside.
salut patrick, merci de ty interresser ;)
Ca marche pas, car des que jouvre la porte conducteur pour sortir, ca mouvre automatiquement ttes les portes, et du coup jme retrouve dehors, les 4 portes ouvertes, et comme avec la clef je n'arrive qu'a fermer coté conducteur....ma laguna rerste ouverte tt le tps
Bon,zut.
En fait je pensais ceci:
A l'arret ,tu ouvres la porte conducteur.
Tu fermes les autres avec le bouton pres de l'accoudoir.
Tu sors de titine ,tu claques la porte conducteur .
Tu verrouilles cette porte avec la petite clé.
A tenter en desespoir de cause
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
ProV1
Membre d'honneur
Message Mar 09 Oct, 2007 09:10
patrick78 a écrit:
Bon,zut.
En fait je pensais ceci:
A l'arret ,tu ouvres la porte conducteur.
Tu fermes les autres avec le bouton pres de l'accoudoir.

Ca ne marche pas : le bouton de fermeture centralisée est inopérant quand la porte conducteur est ouverte (il y le bruit, mais les portes ne se ferment pas).
_________________
2.0 dCi inside.
C'est pour cette raison que je vous conseille de le faire par l'arrière.
_________________
Laguna Estate, Aubade inside.
Robocop91 a écrit:
C'est pour cette raison que je vous conseille de le faire par l'arrière.


C'est bizarre que ca fonctionne avec une porte arriere et pas une porte avant.
On peut aussi imaginer d'autres stratagemes un peu fou.
Par exemple:claquer toutes les portes en laissant la vitre conducteur ouverte,par la fenetre,avec une regle ou autre chose assez long ,appuyer sur le bouton central.
puis fermer la vitre en passant le bras en donnant l'impulsion sur la commande de leve vitre.
Tout ca ne vaut que si il ya des commandes de remonté a impulsion (au moins une)
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
patrick78 a écrit:
Robocop91 a écrit:
C'est pour cette raison que je vous conseille de le faire par l'arrière.


C'est bizarre que ca fonctionne avec une porte arriere et pas une porte avant.
On peut aussi imaginer d'autres stratagemes un peu fou.
Par exemple:claquer toutes les portes en laissant la vitre conducteur ouverte,par la fenetre,avec une regle ou autre chose assez long ,appuyer sur le bouton central.
puis fermer la vitre en passant le bras en donnant l'impulsion sur la commande de leve vitre.
Tout ca ne vaut que si il ya des commandes de remonté a impulsion (au moins une)


Je ne pense pas que cela marche, car une fois les portes verouillées, il n'y a plus de jus pour faire remonter la vitre, non ?
_________________
Scenic II avantage
1.5 dci 86 PS
Vulkan Grau
ProV1
Membre d'honneur
Message Mar 09 Oct, 2007 14:10
patrick78 a écrit:

puis fermer la vitre en passant le bras en donnant l'impulsion sur la commande de leve vitre.

Pas possible car les VE ne fonctionnent pas si tu n'as plus la carte dans le lecteur et que tu as ouvert puis fermé la porte conducteur.

Sinon, on peut fermer les portes arrières avec un tournevis plat en tournant la pièce plastique noire à côté de la sécurité enfant, mais il faut le faire à chaque fermeture.
Il y a peut-être le même système sur la portière passager :pense: , ce qui permettrait de fermer les portes passager de l'extérieur, de ranger le tournevis dans le vide-poches et de fermer la porte conducteur avec la clé (qui au passage n'est qu'une clé de secours).
Un peu compliqué, mais peut-être jouable.

Edit : je relis mon message et me rend compte que de cette manière, le coffre ne sera pas fermé :nonnon: ..
_________________
2.0 dCi inside.
Dernière édition par ProV1 le Mar 09 Oct, 2007 14:10; édité 1 fois
Je sais pas sur la tienne,mais sur la mienne je peux remonter la vitre ,meme avec la carte retirée du lecteur.Je vais essayer.
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
ProV1
Membre d'honneur
Message Mar 09 Oct, 2007 14:10
Oui, mais pas après avoir ouvert puis refermé la porte.
_________________
2.0 dCi inside.
ProV1 a écrit:
Oui, mais pas après avoir ouvert puis refermé la porte.


Bon bah j'ai tout faux.Je viens d'essayer sous la risée des collegues .
Désolé de cette fausse bonne idée.
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130


Sauter vers: