Accueil / Technique [Electronique-Electrique]

[Laguna II] Soucis Clim

Bon courage...
_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
merci beaucoup

mais c'est quand meme un peu ch....t de ne pas savoir qu'elle peut etre le problème......

Mais bon je vais attendre mercredi prochain, mon garagiste va demonter pour voir d'ou vient ce bruit.....
_________________
Renault Laguna III Bose 2l 130 Cv
Suite ...............

Mon garagiste à démonté l'alternateur (echange standart) mais toujours le meme problème de bruit...

Le compresseur de clim est HS.... résultat 600 € à payer pour le changer (avec 20% de remise par renault)

Je fait une demande de prise en charge suplémentair à Renault Service Clientèle...

Je pense que la coupe est pleine, je vais prendre un scenic...... (pour avoir d'autre problème)
_________________
Renault Laguna III Bose 2l 130 Cv
Ca y est j'ai récupérer ma voiture avec une facture de 600 € et un compresseur de clim flambant neuf.....

Je suis à une panne par mois...

Je viens de faire une demande de prise à charge chez Renault. J'ai deja eut 20 %... mais j'en voudrais 80%

A plus, si un jour vous avec un bruit de grelot au demarrage c'est le compresseur de clim

a bientot
_________________
Renault Laguna III Bose 2l 130 Cv
Si je comprends bien, pour un compresseur de clim HS, tu as eu droit à un échange standard d'alternateur et à tes frais!!! :shock:
_________________
http://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
lololapin a écrit:
Si je comprends bien, pour un compresseur de clim HS, tu as eu droit à un échange standard d'alternateur et à tes frais!!! :shock:


Non, au point de départ j'avais un bruit de grelot au demarrage... mon garagiste pensait à la poulie d'alternateur (elle ne se change il faut changer l'alternateur). Mais avec un alternateur neuf, toujours le meme problème. Donc cela vennait du compresseur de clim.

Il m'a donc changer mon compresseur de clim avec un plein de gaz (600 € avec 20% de remise par renault)

Et il m'a remis mon alternateur... (je n'ai rien payer au sujet de l'alternateur)

Il a pensé à un soucis avec l'alternateur, car le claquement ce produisait meme quand la clim ne fonctionnais pas.

Et maintenant il n'y a plus de claquement.

J'attend la réponse du service clientèle de renault pour ma prise en charge...

A bientot
_________________
Renault Laguna III Bose 2l 130 Cv
vous me désolez avec vos problémes de clim a cause de bricolages incompétents de la part des garages qui diagnostiquent n'importe quoi ou trouves normal des défauds et trouvent bizares des fontionnements normaux comme l'enclenchement automatique (de la clim ) de 10 secondes au démarrage :evil:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
En fait ça semble normal comparé à une laguna que j'ai vu dans un garage. Elle le faisait aussi en position "Auto". Par contre que le garage trouve normal la baisse de régime (limite calage + une variation bizarre du régime moteur), aussi qu'une semaine avant elle avait un problème et qu'une semaine + tard le problème étant + grave, le garage trouvait que c'était un fonctionnement normal là j'étais :evil: .
_________________
-------------------------------------------------------------------
C-Max 1.6 Ti-VCT 07/2006 -/- Yamaha Majesty 125 08/2004
bidouiltronic a écrit:
vous me désolez avec vos problémes de clim a cause de bricolages incompétents de la part des garages qui diagnostiquent n'importe quoi ou trouves normal des défauds et trouvent bizares des fontionnements normaux comme l'enclenchement automatique (de la clim ) de 10 secondes au démarrage :evil:


bonjour à vous

Mon garagiste à bien travaillé, car le bruit (grelot) se produissait meme quand ma clim ne fonctionnait pas. Il pensait à l'alternateur.. et non c'est le compresseur de clim... je ne paie que le compresseur...

A bientot
_________________
Renault Laguna III Bose 2l 130 Cv
marioluis a écrit:
bidouiltronic a écrit:
vous me désolez avec vos problémes de clim a cause de bricolages incompétents de la part des garages qui diagnostiquent n'importe quoi ou trouves normal des défauds et trouvent bizares des fontionnements normaux comme l'enclenchement automatique (de la clim ) de 10 secondes au démarrage :evil:


bonjour à vous

Mon garagiste à bien travaillé, car le bruit (grelot) se produissait meme quand ma clim ne fonctionnait pas. Il pensait à l'alternateur.. et non c'est le compresseur de clim... je ne paie que le compresseur...

A bientot

au moins un qui est content :lol: il en faut :wink:
en tous cas si j'avais changé un compresseur a 600 € :cry: c'est moi qui les aurais "les grelots" :wink: mais bon ,pour le coup ton garagiste a été bon joueur puisqu'il a risqué l'altérnateur a ses frais pour affiner son diagnostic :roll: et que ça t'a été profitable :wink: c'est une méthode honorable :!:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
en tous cas si j'avais changé un compresseur a 600 € c'est moi qui les aurais "les grelots"

si cela peut te rassurer mon compte en banque est triste....mais bon je suis confient en renault, je pense qu'il vont mon prendre en charge en partie. (j'espere) ::amour_006::

A bientot

C'est vrai aussi que ma laguna accumule les soucis :
- commodo de phare
- bouton de demarage
- rotules de direction
- boite de vitesse (PK6)
- vanne EGR + admission
- turbo HS
- compresseur de clim HS + plein de gaz

Tous vas arriver à etre remplacer sur ma voiture...... ::yeah_009::
_________________
Renault Laguna III Bose 2l 130 Cv
bonjour à vous

Je viens d'avoir le service renault clientelle, j'ai une prise en charge de 70% pour mon compresseur de clim. Cela me fait 250 € quand meme, mais c'est mieux que 800 €.

Voila, c'est juste pour le dire, la laguna à des soucis, mais renault prend en charge, ce qui n'est pas le cas pour d'autre marque.

A bientot
_________________
Renault Laguna III Bose 2l 130 Cv
Toi tu l'aimes ta Laguna :lol:

Elle est de quand :?:
_________________
Laguna II.E Grandtour - Rouge de feu - Sport Edition - 1,9 dCi 110cv
Bonjour à vous

Ca y est ma facture est de 213.51 au lieu de 711.70 grace au 70 % de prise en charge.

Voila comme quoi cela vaut le cout de téléphonner au service clientele de renault. Mais si je trouve que pour ma part cela commence à faire beaucoup (cassse turbo + clim)

A bientot
_________________
Renault Laguna III Bose 2l 130 Cv
Message Sam 24 Juin, 2006 14:06
Salut marioluis
Ce que je trouve de bizarre, c'est que ton garagiste ta facturer en plus du compresseur une charge de gaz. Je suis sur que si le compresseur avait besoin de changer c'est pas du a un manque de gaz, plutot l'embrayage électromagnétique (poulie)
Normalement le garagiste s'il fait le boulot comme moi je le fait, quand il récupère le gaz avec ça machine qui pèse la quantitée, il doit préciser sur la facture la diférence de gaz rajouté en poid, s'il veut te facturer du gaz :wink:
Avant de changer le comprésseur est ce que ta clim faisait du froid résonnablement :?:
Quand on veut faire ce genre de controle chez le garagiste il faut rester au maximum a ses coté pour voir les pressions qu'indique la machine :wink: la machine branchée moteur éteint les aiguilles des manos doivent s'équilibrer au alentour des 4 Kilo ou bar. Cela signifie que votre circuit n'est pas vide.
A@+ JMT31.
ChouetSmith a écrit:
marioluis a écrit:
merci pour ta réponse, oui c'est bizarre que le fait d'arreter le moteur et de redemarrer a permis que tous refonctionne correctement.


Normal, à chaque démarrage, il y a une réinitialisation totale des moteurs de mixage qui gèrent les flux d'air, donc la position après est OK. Il peut arriver aussi qu'ensuite, le moteur de mixage soit désynchronisé par rapport à la position qu'il devrait avoir. C'est arrivé sur quelques Espaces IV dont le mien pour lesquels il y avait une variation après quelques kms de plusieurs degrés entre la partie gauche de l'habitacle et la partie droite, pour une valeur de consigne identique. Le calculateur de climatisation a été changé ainsi que la paire de volets gérant la repartition d'air gauche et droite.


Bonjour,
Je suis arrivé sur ce message suite à des recherches sur mon pb de clim. auto.
Mon pb est un peu différent : la commande qui permet d'orienter le flux d'air de la ventilation (3 directions possible) est inopérante, l'air sort partout quelle que soit l'orientation choisie.
Tous les autres paramètres sont OK (T°, puissance des ventilos, etc...)
Comme tu sembles bien connaitre le fonctionnement des clim. Renault, peut être as tu une idée sur ce pb particulier ?
Merci d'avance !
_________________
Koléos 2 dCi 130 Intens 9000 km
J'ai deja eut ce soucis, les volets de direction semble ne plus focntionner, ou alors le ventilo ne demarre pas, il faut alors passer en mode manuel et cela fonctionne.
_________________
Renault Laguna III Bose 2l 130 Cv
marioluis a écrit:
J'ai deja eut ce soucis, les volets de direction semble ne plus focntionner, ou alors le ventilo ne demarre pas, il faut alors passer en mode manuel et cela fonctionne.

Dans mon cas, même en mode manuel, impossible d'imposer une direction pour le flux d'air (çà sort dans les 3 directions !)...Seule la puissance de ventilation et la T° sont réglables...C'est le moindre mal...
A+
_________________
Koléos 2 dCi 130 Intens 9000 km
si j'ai le temps (mais c'est pas sûr) je vous ferais des photos de tout le systéme (partie habitacle) démonté (sans le bloc de controle) avec tous les faisceaux ,les sondes et les moteurs posées sur une table :wink:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
trader :wink:
Est ce qu'il te serrais possible de nous dire si le volet de recyclage et de mixage d'air fonctionne, en programmant 16°ou le MAX, faire varier la T°.
Car il y aurais plusieurs volets .
2 pour le mixage 1D et 1G
1 pour le recyclage
1 pour le dégivrage
1 pour envoyer l'air vers le bas
A ceci ce rajoute un relai et le module de puissance.
Je pense pas me tromper, peut ètre que bidouiltronic pourra confirmer.
Moteur de distribution
http://www.planeterenault.com/ftp/ftp/jmt_31..CLIM.JPG

Moteur de mixage G
Sert aussi au dégivrage.


http://www.planeterenault.com/ftp/ftp/jmt_31..CLIM1.JPG

Moteur de mixage D
Sert ausii a envoyer l'air au pied.
http://www.planeterenault.com/ftp/ftp/jmt_31..CLIM2.JPG

Moteur de recyclage
http://www.planeterenault.com/ftp/ftp/jmt_31..CLIM3.JPG

Voila pour tous ces détails que peut ètre bidouiltronic Vous les montreras en photos.
trader
J'espère que la réparation te coutera pas trop cher :prie:
Tien nous au courant. :-/
A@+ JMT31.
Bonjour,
Merci pour ttes ces infos. Suis pas du tt spécialiste ---> çà semble assez complexe tous ces moteurs !
J'ai tout testé comme demandé : tt semble OK sauf l'aiguillage de l'air comme je l'ai décrit plus haut.
Je crois que je vais attendre avant de faire réparer... :pense:
A+
_________________
Koléos 2 dCi 130 Intens 9000 km
Salut trader :wink:
Quand tu met le déshembuage :roll: , est ce que ça souffle en bas, par coté, au milieu et dessus vers le capteur d'ensoleillement. :tourni: :?:
En mème temps il te faut regarder combien il y a de flèches sur le module de commande.
Car pour cette fonction il te faut l'air, que dessus au niveaux du capteur d'ensoleillement et que la flèche orienter vers le Haut. :wink:
Au fait, la T° extérieure fonctionne t'elle bien. :?:
Refait un essais. :eek2: :-/ :ouioui:
A@+ JMT31.
Dernière édition par jmt 31. le Dim 04 Mar, 2007 21:03; édité 1 fois
J'ai toujours de la buée quand je mets la ventil en route. les 20 premières secondes.
_________________
Laguna Estate, Aubade inside.
Robocop91 a écrit:
J'ai toujours de la buée quand je mets la ventil en route. les 20 premières secondes.

Salut Robocop91 :wink:
Pour te rassurer moi aussi j'ai de la buée, mais c'est normal, le temps que les volets ce mettent en position et que le froid de la clim arrive, car en déshenbuage l'air est mixée ou mélangé, chaud/froid.
A@+ JMT31.
jmt 31. a écrit:
Salut trader :wink:
Quand tu met le déshembuage :roll: , est ce que ça souffle en bas, par coté, au milieu et dessus vers le capteur d'ensoleillement. :tourni: :?:
En mème temps il te faut regarder combien il y a de flèches sur le module de commande.
Car pour cette fonction il te faut l'air, que dessus au niveaux du capteur d'ensoleillement et que la flèche orienter vers le Haut. :wink:
Au fait, la T° extérieure fonctionne t'elle bien. :?:
Refait un essais. :eek2: :-/ :ouioui:
A@+ JMT31.

Bonjour,
Merci de m'aider dans le diagnostic !
Désembuage : la ventilation se met bien à fond (tous les segments sont affichés), et il y a juste la flèche vers le haut (normal) mais l'air sort tjrs par les 3 sorties (pare-brise, tdb et vers les pieds) avec sensiblement la même force.
Tout laisse à penser que les moteurs des volets ne sont plus actionnés ou tous en panne en même temps (peu probable à mon avis). Ce serait plutot une commande électrique...ou un cable déconnecté, non ?
L'indication de T° extérieure fonctionne bien.
A+
_________________
Koléos 2 dCi 130 Intens 9000 km
Dernière édition par trader le Lun 05 Mar, 2007 08:03; édité 2 fois
Petite question pour Espace IV...

Où se trouvent les capteurs de température pour la clim sur cette voiture ?
_________________
Grand Espace IV 2.2dci Privilège
Twingo II 1.2 LEV
Bonsoir Mr EViollet :wink:
Tu veut vraiment s'avoir :?:
Toujour en détails pour l'Espace IV :ouioui:
1/ Capteur de qualité d'air :eek2:
http://www.planeterenault.com/ftp/ftp/jmt_31..Capteur_de_qualite_d'air_sur_ESPACE_IV.JPG

2/ Capteur d'ensoleilement :eek2:
http://www.planeterenault.com/ftp/ftp/jmt_31..Capteur_d'ensoleillement_sur_ESPACE_IV.JPG

3/ Capteur d'humidité :eek2: Et aussi Sonde de T° Habitacle :ouioui:
http://www.planeterenault.com/ftp/ftp/jmt_31..Capteur_d'humiditee_sur_ESPACE_IV.JPG

4/ Sonde évaporateur :eek2:
http://www.planeterenault.com/ftp/ftp/jmt_31..Sonde_Evapo.JPG

Attention, là, tu en a plus que ce que tu demande car il y a les capteurs et les sondes, se sont deux choses différentes :ouioui: :eek2: :mrgreen: :wink:
Et le dernier, a hauteur des rétro extérieur, la sonde de T° Extérieure. :ouioui:
Maintenant avec tous ça tu peut nous dire quel est ton soucis de clim, ou c'était juste pour info. :roll:
Satisfait :?: Mr EViollet
A@+ JMT31.
Dernière édition par jmt 31. le Lun 05 Mar, 2007 22:03; édité 1 fois
trader a écrit:
jmt 31. a écrit:
Salut trader :wink:
Quand tu met le déshembuage :roll: , est ce que ça souffle en bas, par coté, au milieu et dessus vers le capteur d'ensoleillement. :tourni: :?:
En mème temps il te faut regarder combien il y a de flèches sur le module de commande.
Car pour cette fonction il te faut l'air, que dessus au niveaux du capteur d'ensoleillement et que la flèche orienter vers le Haut. :wink:
Au fait, la T° extérieure fonctionne t'elle bien. :?:
Refait un essais. :eek2: :-/ :ouioui:
A@+ JMT31.

Bonjour,
Merci de m'aider dans le diagnostic !
Désembuage : la ventilation se met bien à fond (tous les segments sont affichés), et il y a juste la flèche vers le haut (normal) mais l'air sort tjrs par les 3 sorties (pare-brise, tdb et vers les pieds) avec sensiblement la même force.
Tout laisse à penser que les moteurs des volets ne sont plus actionnés ou tous en panne en même temps (peu probable à mon avis). Ce serait plutot une commande électrique...ou un cable déconnecté, non ?
L'indication de T° extérieure fonctionne bien.
A+

Pourquoi tu parle de cable, si ta clim est automatique il n'y a pas de cable :ouioui:
Elle est auto ou manu, ta clim :wink: :roll:
A@+ JMT31.
Bonjour,
Ell est auto, bien entendu !

Je me disais que c'était peut être un cordon électrique (ou équivalent) déconnecté à l'intérieur du système , ce qui expliquerait que les moteurs des volets ne sont plus alimentés. C'est juste une idée !

Bref, pour résumer, quelle que soit l'indication des petites flèches sur le panneau de controle de la clim, l'air sort tjrs aux mêmes endroits, ce qui prouve bien que les volets ne sont plus commandés

A+
_________________
Koléos 2 dCi 130 Intens 9000 km
as tu essayé de débrancher 10 minutes puis rebrancher la batterie :?:
ça peut effacer une erreur due a un blocage furtif du moteur :ouioui:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
Je te passe une doc de DIAG :wink:
Maintenant si tu n'est pas trop bricoleur ne part pas a l'aventure. :oops:

http://www.planeterenault.com/ftp/ftp/jmt_31..clim.JPG
SUITE
http://www.planeterenault.com/ftp/ftp/jmt_31..CLIM_1.JPG

http://www.planeterenault.com/ftp/ftp/jmt_31..climo.JPG
Je pense qu'avec tous ça tu pourrais faire ton diag, mais il te manque plus qu'a connaitre quelqu'un qui te passe la clim a la valise clip :eek2: :roll:
Ces documents, s'ils ne peuvent pas te servir, au moins les consulter pour infos .
Si je compare ce module de commande de clim automobile avec ceux que j'ai a mon boulot sur les machines que je répare c'est un peut léger.
Sur les modèles des machines dont j'ai la maintenance, pour diagnostiquer ts ceux qui est commande de clim il suffit de faire une combinaison de deux touches simultaner et on rentre dans un menu "mécano" qui fait défiler ts les test (sondes, capteurs, T°, volets, %d'ouverture de la vanne d'eau,), si une panne quelconque survient sur ts ces composants de controle et de commande, un code défaut s'affiche sans mème rentré ds ce menu "mécano". :wink:
Un peut comme on test les instruments du TDB.
C'est ce qu'il manque à ce boîtier de clim, un mode de diag intégré.
Voila la comparaison :pense:
Pour en revenir a ton problème, essaye d'ouvrir ou d'enlever une garniture pour peut être visualisé un moteur ou deux.
Il y a sans doute une solution pour les orienter manuellement :roll: pour ça il faudrait voir un moteur de volet ou un volet en photos comme le proposer bidouiltronic :eek2: :wink:
En déposant la boite a gants comme pour changer le filtre d'habitacle, peut être que l'on peut apercevoir un moteur/volet. :wink:

A@+ JMT 31.
je suis désolé mais je pars en vacances demain et pour 7 jours donc je n'ais pas le temps de faire les photos :bluecry:
je tacherais d'etre plus rapide des mon retours dans 7 jours :wink:
_________________
MA SOCIETÉ : https://www.google.fr/search?q=rpm-multimedia&ie=utf-8..8tKuWL_lDMWGtgeG0L9Q

RPM MULTIMEDIA ! SPÉCIALISÉE RÉPARATION COMPTEURS TOUTES MARQUES !
180€ FORFAIT SCENIC II DÉLAIS 3 JOURS GARANTIE 1 AN .
passion :
R11 "électronic automatic" de 1983 (rare seulement 200 exemplaires) visible ici et [LAGUNA II] 2.2 dci bva initiale http://www.planeterenault.com/forum/viewtopic.php?t=13356
Merci beaucoup pour ttes ces infos.
Je ne suis pas très bricoleur auto mais je vais essayer de jetter un oeil si je peux facilement retirer une garniture.

jmt 31 ---> d'après les diags que tu as postés (cool ! :wink: ) je crois que le démontage de la planche de bord est inévitable...

Quant à la batterie, j'hésite à la débrancher car je suppose qu'il y a plein de trucs à reprogrammer, non ?

PS1 : contrairement à ce que j'ai dit , l'air ne sort plus sur les pieds, même si la flèche du bas est allumée. Mais çà change rien au pb...
PS2 : il semblerait qu'il y ait 2 moteurs pour la répartition d'air (param. PR022 et PR023). Dans mon cas, les 2 sont inopérants.
_________________
Koléos 2 dCi 130 Intens 9000 km
Dernière édition par trader le Mer 07 Mar, 2007 10:03; édité 1 fois
@ jmt 31 merci pour l'infos sa peut servir
Je pense que l'on peut s'en servir comme TOPIC de référence sur la CLIM AUTO :wink:
C'est pa mal cette doc, finalement. :mrgreen:
Et encore ce n'est qu'une partie infime.
A@+ JMT31.
Salut trader :wink:
Alors cette dépose de garnitures :?: :-/
Ce week-end, j'ai changé le filtre à pollen et j'en ai profité pour voir si on a accés aux moteurs du coté droit et éffectivement, en enlevant la boite a gants, on peut débrancher, déposer ou tester connections.
Tester les moteur s'ils tournent en commandant a la console, en les déposant des volets. :eek2:
Peut ètre faire attention s'il y a un carré d'entrainement entre les moteurs et les volets (repères).
Voila, c'est ce que je ferai en premier. :ouioui: :wink: Pour le coté droit :ouioui:
A@+ JMT31. :mrgreen:
Salut,
Je suis pas très doué pour démonter.....Je n'ose pas car j'ai peur de faire une c****.
Avec tes infos, je vais surtout pouvoir aller discuter avec un petit agent Renault que je connais et qui est très sérieux. Il pourra me dire ce qu'il peut faire sans chercher à allourdir la note.
Maintenant, j'ai des "billes" pour discuter avec un mécano !
A bientot et merci encore !
_________________
Koléos 2 dCi 130 Intens 9000 km
Oui, l'air sort froid. Pas de pb coté réglage de la T°
Comme le pb est en fait pas très gênant pour le moment puisque je peux controler l'air manuellement (aérateurs + puissance des ventilos), je vais prendre rdv pour mai.
A bientot.
_________________
Koléos 2 dCi 130 Intens 9000 km


Sauter vers: 



Dernières news