Accueil / Technique [Electronique-Electrique]

[Laguna II] probleme de reseau multiplexé sur laguna 2 2.0T de 2007

bonjour a tous,

je viens d'avoir un soucis avec ma lagune qui est passée en mode dégragé et qui m'affiche des messages du gendre :
systeme injection a controler
esp a controler
systeme antipollution a controler

je suis allé voir mon concessionnaire et il l'a passée a la valise, malgré le fait d'avoir effacé tous les messages d'erreurs ils sont tous réapparus. avec un signal de probleme sur le réseau plutiplexé.
le chef d'atelir m'a parlé de cartes maitres qui pourraient etre a l'origune de la panne du réseau une d'airbag et une autre dont je ne me souviens plus

pourriez vous eclairer ma lanterne ou me donner un lien ou je trouverais une explication et un tarif eventuel pour ces fameuses cartes maitres?

merci d'avance, grodidou
_________________
laguna II type 2 2.0 litre turbo GPL de 2007
j2c
Membre d'honneur
Message Jeu 20 Aoû, 2015 17:08
dans quel état est ta batterie ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Et j'ajouterais : et ton alternateur.

J'ai eu exactement le même souci avec mon ancienne Laguna 2.0T, et c'était l'alternateur qui était en train de lacher.

Bon après, ce serait quand même étonnant qu'un concessionnaire ne soit pas capable de détecter ce genre de soucis :pense:
et bien la batterie parait en bon état (2 ans) et ne présente pas de signe de fatigue au demarrage! quant a l'alternateur je ne sais pas...

petite précision, le receptionniste de chez renault m'a tout de suite demandé si j'avais changé ma batterie recemment ou simplement débranchée, mais non.

hier j'ai testé de débrancher la batterie une demi heure puis j'ai rebranché, j'ai eu un espoir qui a duré 2 minutes, tout semblait etre revenu a la normale mais au bout de deux minutes les anomalies sont répparues et ma voiture s'est remise a fonctionner en mode dégradé! sniff :nonnon:
Dernière édition par grodidou le Sam 22 Aoû, 2015 09:08; édité 1 fois
J'ai retrouvé une vidéo faite en conduisant pendant que mon alternateur rendait l'âme. C'est assez flippant quand ça arrive d'un coup en phase de conduite, surtout que toutes les fonctions électriques se désactivaient les unes après les autres (clim, vitres électriques, frein de parking automatique, ...).

https://youtu.be/PS3qY0EMDLo
effectivement flipant surtout en roulant, mis persos les messages de pannes apparaissent roange et non rouge genre STOP ENGINE

j'ai juste la clé orange comme toi et aussi le petit moteur en dessous des voyants abs airbags etc... a droite

et les messages indiquent injection a verifier, esp a verifier et anti pollution a verifier....

bref pas facile....
Bonsoir,
je reviens vers vous pour vous donner le résultat des investigations des électriciens auto de chez RENAULT!

Et bien après, près d'un mois et demi d'immobilisation de mon véhiucle un technicien a reussi a isoler deux cables du cablage moteur qui étaient défectueux, l'un d'entre eux se trouvait connecté dans un cosse mais ne laissait pas passer le courant, l'autre se trouvait en partie dénudé et faisait parfois contact ou il ne fallait pas!

bref, les cartes maitres a 900€ piece n'étaient pas en cause mais simplement des cables défectueux! ouf

donc voila, je tenais a vous informer de cette possibilité de panne et je dis bravo au technicien RENAULT qui a découvert cette panne dans le cablage moteur qui est une vraie usine a gaz! ;-)
_________________
laguna II type 2 2.0 litre turbo GPL de 2007
Dernière édition par grodidou le Ven 16 Oct, 2015 19:10; édité 1 fois
rpm91
Modérateur PR
Message Ven 16 Oct, 2015 19:10
Merci pour le retour d'info :D

Ce serait sympa d'indiquer où se situent les câbles endommagés
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Dernière édition par rpm91 le Dim 18 Oct, 2015 10:10; édité 1 fois
Message Dim 18 Oct, 2015 10:10
alors la il va me falloir aller voir l'electricien qui s'est occupé de ma voiture, j'ai vu le connecteur avec 3 fils qu'il a changé mais je ne sais d'ou il venait!

je me renseigne et je reviens vous le dire! ;-)
_________________
laguna II type 2 2.0 litre turbo GPL de 2007


Sauter vers: