Accueil / Technique [Electronique-Electrique]

[Laguna II] probleme de démarrage + bruit en roulant

Bonjour à tous,
ma voiture: une laguna 2 1.6 pack authentique de 2005, 178000Km.

Quelques fois lorsque je démarre, j'ai un bruit de craquement du côté droit du moteur et le moteur cale.
Ensuite, arrivé à des endroits où je dois rétrograder de la 3 à la 2 ou m'arrêter, la voiture cale. Le tableau de bord marque de temps en temps "Charger Batterie" et dès fois, c'est comme si j'avais moi-même coupé le moteur. Je redémarre et le bruit de craquement continu.
Au début, j'ai pensé au démarreur qui depuis est neuf, mais cela continu.

Des idées ....

Merci à tous de votre aide
j2c
Membre d'honneur
Message Ven 21 Juil, 2017 11:07
Ton alternateur dit quoi ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
rpm91
Modérateur PR
Message Ven 21 Juil, 2017 13:07
Claquement à droite (du point de vue du conducteur, ou en regardant capot ouvert?) au démarrage + calage + 1,6 K4M de 2005: il y a fort à parier que c'est un décaleur d'arbre à cames usé

La distribution a quel âge? tu n'aurais pas une dent de la courroie qui aurait sauté?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir


Sauter vers: 



Dernières news