Accueil / Technique [Mécanique]

[Laguna II] Problème de démarrage (1.9 dCi)

bonjour a tous je possede une laguna 2 1.9 dci annee 2001 totalisant 213000 km elle ne demarre plus ou plutot pas toujour je vous expose le probleme:

Ma voiture rouler super bien et du jour au lendemain elle na plus voulu démarrer j entend le démarreur se lancer le moteur également qui essaye de démarrer mais elle ne démarre pas ,
1er chose que je fait ses les pinces , impossible de la démarrer
je contrôle par ci par la les fusible tout ca mais rien
ensuite je demande que l'on me pousse et la elle demarre nickel au 1/4 de tours
je roule pendant 5 - 6 km j'eteind je r'allume nickel pas de souci pour le restant de la journée
le lendemain matin je démarre toujours nickel et apres l'avoir réteind revoilà le problème on me pousse a nouveau démarre direct et plus de souci le restant de la journer sauf que le lendemain rebelote
et aujourd’hui le mécano me dit ses les bougie je les achète il me les change toujours pareil obliger de pousser pour démarrer

une ame charitable aurait t'elle des idée ?

Edit Pedro78200 : Correction du titre
Dernière édition par rpm91 le Mar 19 Jan, 2016 09:01; édité 3 fois
Salut

je ne suis pas expert mais perso je commencerais par changer le filtre à gasoil dans un premier temps pour écarter cette possibilité si c'est pas déjà fait?
_________________
Renault Scenic 1 phase 2 / Moteur 1.6 16V de 210 000km / année 2000 /
j2c
Membre d'honneur
Message Mar 12 Jan, 2016 08:01
ça sent un PMH HS ça.. :pense:

C'est un capteur sur la boite de vitesse qui a tendance à se pourrir avec de la limaille avec le temps. Il empêche le démarrage du moteur.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
daccord merci je vais voir pour changer le filtre a gazoil
J2C aurait tu un tuto pour changer ou verifier si le pmh est hs je vois pas du tout ou sa se trouve
voici une video que j'ai enrengistrer vous vous ferez une idée plus precise du probleme
/de​scription
Helppp ???
Message Mar 19 Jan, 2016 09:01
Bonjour,

On part du principe que tes filtres sont ok, as tu vérifier s'il n'y a pas de prise d'air sur ton circuit de gasoil?????
En partant de cette idée, essaye d'amorcer ton circuit avec la poire d’amorcage avant d'essayer de la démarrer.


Sauter vers: