Accueil / Technique [Electronique-Electrique]

[Laguna II] Problème affichage central heure et température

Bonjour
Je viens de constater sur ma RENAULT LAGUNA II Estate que l'afficheur central se divise en deux. Je ne vois plus qu'une partie de l'heure et plus la température. De temps en temps cela revient à la normale mais cela reste assez souvent défectueux.
Je voudrais savoir si certains d'entre vous ont eu ce problème et si c'est possible que ce soit du à la chaleur.
Est ce que c'est réparable par soi même ou faut-il changer la pièce ?
Merci d'avance de votre réponse.
Bonjour
si c'est comme sur la mienne il y a des ampoules de retro eclairages.
il faut deposer la piece (c'est clipsé assez serré mais ca vient en tirant vers le haut )
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Pour moi le rétroéclairage fonctionne bien ce sont les inscriptinos qui ne sont pratiquement plus visibles.
Est ce que c'est pareil chez toi ?
Airmike79 a écrit:
Pour moi le rétroéclairage fonctionne bien ce sont les inscriptinos qui ne sont pratiquement plus visibles.
Est ce que c'est pareil chez toi ?

Salut
dans ce cas c'est l'afficheur lui-meme qui est H S ou un pb avec le connecteur
_________________
ex Laguna II 2.0 IDE avril 2002 dynamique gris eclipse
jantes silverstone 17" .
206 000 kms au 20 mai 2015
Vendue contre une M3 1.2 TCE 130
Message Jeu 23 Juil, 2009 17:07
merci bon ben j'ai plus qu'à le changer


Sauter vers: