Accueil / Technique [Electronique-Electrique]

[Laguna II] Panne lave phare

bonsoir
j'ai une laguna 2 phase 2 de 2007 finition initiale
j'ai lu des tas de sujets sur le forum ou d'autre sur le lave phare j'ai des pistes mais je prefere quand meme demandè

dans mon cas je n' entend pas le moteur du lave phare j'ai du liquide qui sort des 2 lave phare si je les actionne a la main.... je n'ai pas de fuite apparement et bien evidemment je test le lave phare feux allumè....

de plus à la valise ( wow de wurth) j'ai eu une erreur " court circuit batterie:relais en court circuit du lave phare intermittent" voila ce qu il y avait de marquè

donc je me pose la question soit j'ai la pompe de lave phare de hs qui a mis le relais en court circuit ,sois le relais qui est hs le soucis c'est qu'on parle de relais dans la boite a gant je ne sais pas c'est lequel on parle de "R6" plus je ne sais pas comment testè un relais est ce que ca doit faire un bruit particulier??

j'ai aussi testè le fusible de 40A dans le compartiment moteur il a l'air correct ( gros fusible)

quelqu'un a une idèe

je dois vraiment deposè le pare choc avant en cas de pompe hs? merci tout renseignement ou conseils serait bienvenue
Bonsoir
Tout d'abord bien se souvenir que la pompe lave-phare se désamorce avant la pompe lave-glace (c'est fait exprès), elle est située plus haut sur le bocal.
Donc tous les tests doivent être faits avec le bocal suffisamment plein.
Ensuite, tu remontes la chaîne électrique:
-test de la pompe: ok fait
-check du connecteur de la pompe
-check des câblages d'alimentation en continuité et en court-circuit vers la masse (y a t'il eu un choc à l'avant? une réparation dans la zone ?)
-check connecteur boite à relais
-check du relais et fusible
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Pour l'accès, regarde si tu peux l'avoir en déposant le garde-boue avant droit.
Ça fait longtemps que j'ai eu ma dernière Laguna 2, je ne me souviens plus si c'est faisable.
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
Salut

merci pour ta réponse ax04530 je regardait justement sur ma voiture et par raport au document technique du reservoir lave glace/ lave phare et d'apres ce que j'estime etre l'endroit de la pompe lave phare elle a l'air derriere le pare choc je vais néanmoins essayer de regardè en virant le pare boue en même temps je nettoierai le tuyaux du toit ouvrant car j'ai vue pleins de crasse donc je ne l'aurais pas demontè pour rien


pour ce qui est des tests j'ai oubliè de repondre mais le reservoir de lave glace etait plein c'est d'ailleurs la 1 ere chose que j'avais fait en voyant qu'il ne fonctionnait pas mais c'est une piste effectivement comme certain qui oublie d'allumer les phares lol
j2c
Membre d'honneur
Message Jeu 17 Juin, 2021 08:06
Je pense que tu auras plus de chances en démontant le parchoc.

Les pompes, c'est un peu le point faible .. une merdouille dans le réservoir, ça se bloque, et ça tombe en panne.

J'en ai changée une sur la C3 de ma femme... elle n'avait pas 3 ans.

La mienne tient le choc.

L'avantage quand tu as du Xénon, c'est que tu as un voyant au tableau qui te dit quand c'est vide.. mais mieux vaut éviter d'attendre que ça soit vide pour faire l'appoint.

Je pencherai vraiment pour une pompe gripée..
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Ven 18 Juin, 2021 06:06
Je vous remercie pour vos réponses bon bah il n'y a plus qu'a verifier 1 par 1 les points: relais ( en trouvè un autre et essayer) fusible puis démontè le pare choc et comme la suggéré ax05530 verifier le connecteur puis la pompe je vais bien finir par trouvè le soucis enfin jespere
sinon pour te repondre j2c je fait attention a ne pas trop vidè le réservoir de lave glace d'ailleurs ( je ne savais meme pas qu'il y avaient 2 pompes )depuis que j'ai la voiture je n'ai jamais eu de voyant de lave glace vide ou de voyant xenon je sais meme pas a quoi ressemble le voyant lave glace vide ou lave phare vide sur la laguna :lol:

j'avoue que de démontè le pare choc me fait pas trop envie mais apparemment pas le choix
merci à vous de vous etre penchè sur mon probleme


Sauter vers: