Accueil / Technique [Mécanique]

[Laguna II] Laguna impossible de démarrer

Bonjour j'ai un souci avec ma lagune 1.9 dci 100ch en partant de chez moi au bout de quelques kilomètres ma femme a entendu un clac puit le voyant stop ses allumer la voiture ses couper depuis le voyant stop reste allumé mais impossible de la démarrer la batterie est bonne

Quant j'appuie pour la démarrer tout se coupe comme si la batterie étai décharger Je tien a précisé que je n'ai que le voyant stop d'allumer

Je suis un peut perdu si vous pouviez m'aider
j2c
Membre d'honneur
Message Jeu 07 Avr, 2022 09:04
Le voyant stop est toujours allumé avant que le moteur tourne, tout comme le voyant de décharge batterie.

Si tout se coupe quand tu appuyes sur le bouton, c'est qu'un y a un fort appel de courant... et que ça fait chuter la tension de la batterie ?

Qu'as-tu vérifié pour dire que ta batterie est bonne ? Tension à vide ? Tension avec les feux allumés ?

Je tenterais un petit coup de marteau sur le démarreur (le solénoïde est peut-être bloqué).. j'ai dit "petit".. hein ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Les teste je l'ai ferais se soir j'ai déjà tapé sur le démarreur se qui n'a rien changé
Message Jeu 07 Avr, 2022 09:04
La batterie est bonne car je m'en sert dans mon senic pour continuer ma formation mécanique


Sauter vers: