Accueil / Technique [Mécanique]

[Laguna II] Laguna II 1.9 dci

Bonjour a tous ,

J'ai ma laguna II 1.9 dci de 2003 avec 179 000 km qui a un petit souci

Depuis maintenant 1 mois j'ai le voyant de préchauffe qui s'allume lorsque je monte dans les tour entre 110 et 130 km/h ou 2500/3000T/m

Au moment ou s'allume le voyant j'ai plus aucune accélération et non une perte d'accélération

ex: si je suis sur une national a 90/100 et que mon voyant s'allume et bien j’irai guère plus vite , et si je suis sur l'autoroute et bien si je suis a 130 et que le voyant s'allume je suis au taqué a 119km/h

J'ai remarqué que quelque minute avant que le voyant s'allume je crache de la fumé noir

Maintenant pour vous aidez a diagnostiqué je vais détailler ce que j'ai fait sur la voiture ces derniers jours pour trouver la panne

En premier lieu j'ai fait une vidange avec changement du filtre a huile , gasoil , air

changement des bougies de préchauffe , changement de la vanne bitron avec les 2 durites d'air qui sont dessus

changement de la durite intercooler

démontage et nettoyage de la vanne egr

changement du wastegate

Contrôle de fuite d'air un peut partout

mais au final j'ai toujours la même panne je doit avouer que je suis un peut au bout de mes connaissances en mécanique certains amis me disent de faire un nettoyage interne des injecteurs
[/img]
Message Sam 15 Juil, 2017 10:07
Mmh, j'ai un peu le même probleme que toi. Deja un petit passage à la valise devrait permettre de resserer le probleme.

Chez renault ils m'ont pris 20€ donc ca va ;)

Ensuite essaye de bypasser la cage à dépression (ce qu'il appelle reserve ettoufoir sur la photo apres)
http://aws-cf.caradisiac.com/prod/photos/2/4/9/1020249/31..g-31528583fc.jpg?v=6

tu prends une durite et tu la branche directos entre la vanne commande volet et la sonde juste en dessous de la commande ettoufoir.
_________________
--- laguna 2 1.9 dci ---


Sauter vers: 



Dernières news