Accueil / Technique [Electronique-Electrique]

[Laguna II] Feux de croisement gauche hs [Réglé]

Bonjour,

Je vous explique mon problème dans l'ordre.

Hier matin en partant au boulot, je remarque que mon feux de croisement coté conducteur n'éclaire plus (phare xénon).
Ce matin je démonte l'ampoule, je vais chez le mécano qui m'en passe une d'occaz pour dépanner, mais après l'avoir monté RIEN. Du coup je démonte l'ampoule de l'autre phare, pour tester la nouvelle dessus, et là ça éclaire. Donc l'ampoule est bonne, mais pas sur le phare conducteur. Un coup de voltmètre et j'ai 0V sur mon branchement de code conducteur.

Quelqu'un a-t-il une idée d'où peux venir le problème. Je trouve ça bizarre que l'ampoule + problème sur le circuit arrive d'un coup du jour au lendemain :-/
Petite précision que j'ai oublié. J'ai testé le fusible correspondant (F7) et il est bon
Bon et bien problème résolu. Ce matin je décide de revérifié mon fusible pour être sûr que ça vient pas de lui, toujours bon, mais après l'avoir remis j'ai de nouveau mon code gauche :D De quoi devenir fou.. :crazy:
Message Mar 08 Oct, 2019 16:10
Julien16 a écrit:
Petite précision que j'ai oublié. J'ai testé le fusible correspondant (F7) et il est bon


bonjour julien
tu parle de fusible F7 peut tu me dire ou il se situe a peut pres
je suis neophite mon feux croisement cote conducteur ne fonctionne plus alors que les feux routes et veilles fonctionnes
quelle types d ampoules je devrais utilise
laguna 2 1.9 dci pack luxe xenons de 2002
merci pour ton aide
_________________
drixc


Sauter vers: 



Dernières news