Accueil / Technique [Electronique-Electrique]

[Laguna II] Compteur avant vidange devient fou

Bonjour,

Je possède une Laguna II phase II 2.0 16v 135 Luxe Dynamique.

Hier en redemarrant après avoir pris de l'essence, l'ordinateur de bord ma indiqué vidange à prévoir et le compteur kilometrique avant vidange m'affiche des traits alors que jusque la il me restait a peu pres 23000 km.
Pouvez me dire pourquoi il est descendu d'un coup? Si ce probleme est connu et si je peux faire quelque chose?

Cordialement, Merci d'avance
j2c
Membre d'honneur
Message Mer 20 Fev, 2019 14:02
La vidange doit être effectué tous les 15 000 ou 1 an sur certains véhicule. La premier des 2 prévaut sur l'autre.

Sur ma voiture, c'est 30 000 ou 2 ans.

Si ta vidange a plus d'un an, c'est peut-être pour ça que l'ordinateur de bord te prévient.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Salut,
Merci de ta reponse, non la vidange a eté faite au mois de décembre dernier, de plus mon plan d'entretien est de 2 ans ou 30000km
j2c
Membre d'honneur
Message Mer 20 Fev, 2019 17:02
J'avais pas vu que c'était un 2.0 Essence. C'est bien 2 ans ou 30 000km.

Ton problème ne me dis rien. Comme c'est juste un truc indicatif .. je ferais comme si je n'avais rien vu.

Maintenant, il me semble que sur les véhicules plus récent que ma voiture, ils ont ajouté une sonde d'analyse d'huile.. (mais il me semble que c'était surtout pour les diesel)... qui réduit la période de vidange. A creuser.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
Si tu l'as fait vidanger dans le réseau en décembre dernier, tu peux leur demander de vérifier leur ràz du compteur périodique d'entretien.
Moi aussi je penche pour un bug...
_________________
Laguna III Estate / diesel 2.0 dCi 175 / RHD dynamique / bleu écume / mars 2008 / 160.000km / K91-KT0M-KT1M06-GRBR-EA3-TERNR-200803-M9R800-C001148-PK4012-C001181
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 toutes options / noir nacré / juillet 2008 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 115.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio III 5p / essence 1.6i 16V BVM (BR0B-K4M800-JH3131) / Dynamique / noir / août 2006 / 112.000km
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Authentique / gris boreal / nov 2003 / 258.000km
Message Mer 20 Fev, 2019 21:02
Merci à tous pour vos réponses, je passerais chez Renault à l’occasion.
Pour plus de précisions, le problème est survenu juste après un gros nid de poule pris assez vite, mais je ne vois pas en quoi ça pourrait avoir eu une incidence


Sauter vers: 



Dernières news

/UserFiles/photos/miniatures/EasyLink.jpg
15/07/2019 Renault Easy Link