Accueil / Technique [Electronique-Electrique]

[Laguna II] Climatisation hs - Vos conseils - temp. evaporateur 118°

Bonjour à tous,
La climatisation de ma Laguna 2 , qui marchait très bien jusquà l'an passé, ne fonctionne plus.
Je suis passé chez Feu V. pour une recharge, au cas où ...
Il y avait encore du gaz, le gars en a rajouté un peu et a voulu tester mais sans succès: moteur tournant, toujours pas de clim, le motoventilateur ne se déclenche pas.
Il a récupéré le gaz (c'est la loi paraît-il)... Je n'ai donc plus de gaz dans le circuit et apparemment il n'y avait aucune fuite.
Il a branché un appareil sur la prise diagnostic. Les valeurs relevées sont les suivantes (le moteur tournait depuis quelques minutes, il faisait chaud):
+12V accessoires: Actif, Temp. extérieure: 27°, Température évaporateur: 118°, Temp. intérieure: 33°, Pression fluide réfrigérant: 6 bars, Pas de surpression ou de sous-pression du fluide réfrigérant.

La température de 118° de l'évaporateur peut-elle être considérée comme normale ?
Si non, me conseillez-vous de changer la sonde ?
Si oui, que me faut-il tester en priorité (la perspective de désosser la voiture ne m'enchante guère ...): compresseur, ... ?

Enfin, je précise quelque chose qui est peut-être important : je mixe de l'Ethanol (1/3 du réservoir) avec du SP95 (2/3 du réservoir) depuis l'hiver dernier sans ajout d'un boitier électronique.
Jusqu'à présent, aucun souci mais j'ai lu sur ce forum au §8-4 que le calculateur d'injection pouvait couper la clim en cas de surpression:
Citation:
...dans le cas de la laguna2, le calculateur d'injection commande les ventilateurs de refroidissement moteur en fonction de la haute pression du circuit réfrigérant et de la vitesse du véhicule.
Dans ce cas, c'est le calculateur qui au vu de la pression reçue décide d'animer plus ou moins vite le ventilateur moteur, d'autoriser ou non la clim, de la couper en cas de surpression ou de température d'eau trop élevée.

Ainsi,si jamais la température de l'évaporateur de 118° est normale, je me demande si le fait de mettre de l'éthanol n'est pas la cause du problème...

Merci d'avance de vos bons conseils...
Dominique
j2c
Membre d'honneur
Message Mar 16 Juil, 2019 16:07
Je ferais vérifier le compresseur dans un garage.

C'est surprenant cette histoire de récupération de gaz, alors que le circuit frigo ne présente pas de fuite.

Comme il n'y a plus de gaz, il ne faut pas tester ou faire quoi que ce soit sur le circuit frigo (qui doit être en sécurité)... sinon compresseur foutu.

Te souviens tu si quand tu activais la clim (avant de la faire recharger), si au ralenti, le moteur prenait un peu de tours.. et si on entendais le "CLAC" sous le capot près du compresseur.

Si aucun des deux symptômes, je penses pour un compresseur HS.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
https://j2c.org
Merci pour ta réponse !

Citation:
Te souviens tu si quand tu activais la clim (avant de la faire recharger), si au ralenti, le moteur prenait un peu de tours.. et si on entendais le "CLAC" sous le capot près du compresseur

Non, sans y mettre pour autant ma main à couper, il n'y avait ni Clac ni hausse du régime moteur...

Pour ce qui est de la température de la sonde de l'évaporateur (118°), pas d'idée ?
Quand je regarde Ce topic en "2. La clim de fonctionne plus : Diagnostic" et "3/ analyse des paramètres de clim", les températures relevées (entre -2° et 16° selon que la clim marche ou pas n'ont rien à voir avec les 118° relevées sur ma voiture...
j2c
Membre d'honneur
Message Mer 17 Juil, 2019 14:07
Ceyal est une référence sur le sujet ;)

Ta sonde évaporateur a-t-elle moyen d'être testée. C'est peut-être elle qui est en défaut ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
https://j2c.org
Citation:
Ceyal est une référence sur le sujet ;)

J'ai l'impression :D

Je viens de commander une nouvelle sonde chez Renault. 26 €.
On me confirme par ailleurs que la mienne est HS vu les valeurs fournies.
Je la change, je refais le plein de gaz réfrigérant et je vous tiens au courant.
Merci pour votre aide !!!
Bon, j'ai changé la sonde de température de l'évaporateur.
J'ai attendu près de 3 semaines pour que l'entrepôt Renault d'Eragny daigne livrer le concessionnaire !!! Pour une pièce en stock, bien sûr...
La clim fonctionne à nouveau ! Le bonheur !
J'ai testé la vieille sonde qui m'indiquait seulement 1 kOhm au lie de 35. Elle était donc bien HS.
J'ai eu du mal à changer la pièce, étant donné l'endroit où elle se situe. Après 30 min à l'envers, j'ai eu des haut-le-coeur quand je me suis redressé !
Tout était difficile: position, 1/4 de tour, détacher le connecteur (j'ai failli piquer ma crise !), ...
Je pense l'avoir correctement remise, sans toutefois y mettre ma main à couper. Ca fonctionne, c'est l'essentiel !

Merci à tous pour vos très précieux conseils et votre aide !
Dominique
Message Jeu 08 Aoû, 2019 15:08
Bravo pour l'intervention, et merci pour le retour.
_________________
Kadjar Sensation TCe 130
Captur Intens TCe 120 EDC


Sauter vers: 



Dernières news