Accueil / Technique [Mécanique]

[Laguna II] Cale en accélérant

Bonjour,
la moteur démarre très bien, mais lorsque j'appuie presque à fond sur la pédale d'accélérateur, le moteur cale...
Auriez-vous une idée de la panne ou bien avez-vous rencontré ce problème ?
Il s'agit du modèle essence 1.8L expression 16v

Merci pour vos réponses, bon samedi.
_________________
Seb
Salut ,
J'ai connu un gars qui avais les même symptômes sur une voiture essence à carbu.
Il avais change le carburateur.
Dans ton cas c'est une injection électronique donc c'est de ce côté là qu'il faut ce pencher.
Par conséquent faut vérifier le capteur pmh si il n'est pas sale , vérifie tes bobines d'allumage, nettoyage du boîtier papillon motorisé sa lui fera pas de mal.
Bon courage mon ami
Merci pour l'info
Suite au diagnostic réalisé jai pu relevé les codes défaut suivant :
PO300 et P0136
Il s'agirait d'une défaillance de la sonde lambda
Quand pensez vous
_________________
Seb
De plus, les codes P0136 indique 02 sensor circuit bank 1 capteur 2
il se situe où exactement ce capteur ?
_________________
Seb
Le capteur 1 oxygène c'est sur le collecteur d'échappement et le capteur 2 sur le pot d'échappement. Passe sous la voiture et essaye de trouver un fil pour dénicher la sonde lambda
clic pour agrandir
Teste d'abord la sonde sur le pot d'échappement c'est le plus simple.
Valeur entre 5 et 7 ohm normalement si je dis pas de bêtises . Bon courage tiens nous au courant
Message Jeu 07 Nov, 2019 13:11
Bonjour,

Pour en venir à la laguna, cela venait du boitier papilon, je l'ai donc remplacé par un neuf mais apparemment il faut faire un apprentissage.
j'ai donc le voyant SERV et logo moteur allumé cela donc P0120
sauriez-vous me dire quelle serait la procédure ?

cordialement.
_________________
Seb


Sauter vers: 



Dernières news