Accueil / Technique [Electronique-Electrique]

[Laguna II] 2V au lieux de 12V

Bonsoir à tous. Depuis peu, le ventilateur de ma laguna 2 de 2006 ne tourne plus. En regardant, j'avais un fil qui s'était barré du domino, je l'ai remis, mais aucun changement... J'ai donc démonté le ventilo, je l'ai fait tourner à la main comme certaines personnes recommandent de faire, mais toujours rien. Puis j'ai décidé de vérifier si du courant arrivait au ventilo, et la surprise, en vitesse maximale j'ai du 1.9V, au lieux de 12V. Donc je me retrouve un peu démuni, sans avoir d'idée de ce qui peut causer cela. Petite précision le fait de mettre le désembuage ne change rien, donc la résistance est en théorie écartée du problème. Si vous pouvez m'aider ça serait avec plaisir !
ca serait pas un ventilo en PWM (modulation par des pulses de courant) ?
Je fais comment pour le savoir ?
j2c
Membre d'honneur
Message Mar 23 Fev, 2021 11:02
Tu parles du ventillateur d'habitacle ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Oui ventilateur d'habitacle
j2c
Membre d'honneur
Message Mer 24 Fev, 2021 08:02
Tu as fais l'essai avec la commande de clim en position "max" sur la ventilation ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
(ma question était pour un ventilateur moteur)
j2c a écrit:
Tu as fais l'essai avec la commande de clim en position "max" sur la ventilation ?

Oui ça ne change rien
j2c
Membre d'honneur
Message Jeu 25 Fev, 2021 11:02
Il faudrait que tu essaies de tester la masse qui arrive à ton moteur.

J'ai proposé de faire le test au max, pour évacuer l'hypothèse de commande moteur en PWM (modulation de largeur d'impulsion, qui permet de faire varier la vitesse du moteur)

Tu peux également faire le test, moteur branché, et moteur absent.

Je t'encourage à déconnecter puis reconnecter le fusible de ventilation. Il a peut-être été oxydé. Il m'est arrivé un truc comme ça il y a plus de 10 ans.. le matin : plus de ventilation. Une fois l'inspection réalisée.. fusible remis en place.. la ventilation marchait à nouveau.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Message Jeu 25 Fev, 2021 18:02
Je regarde ça demain et je te tiens au courant


Sauter vers: