Accueil / Technique [Mécanique]

[Kangoo I] Problème Liquide De Refroidissement [Réglé]

Retrouvez les Revues Technique Automobile de votre véhicule
Bonsoir tout le monde.
J'ai acheté en 2005 un Kangoo 1,6L 16V Expression neuve.
Jusqu'ici, tout allait bien, mais il y a environ 3 semaines alors que je roulais, voyant moteur qui s'allume. Arrêt total donc et après avoir lu la notice, je vérifie le niveau de LDR et effectivement, plus rien (Ca explique pourquoi mon ventilo tournait à l'arrêt même après un cours trajet...).
Je rentre chez moi très lentement, j'attends 3 heures que le moteur refroidisse et je fait le plein. :x
La semaine dernière, rebelote.... Je recommence le remplissage et ce soir, dix de der, nouvelle alerte avec voyant moteur allumé.... :?:
Qu'en pensez-vous?
Dois-je m'affoler? :tourni:
Je précise, elle a environ 50000 km et je n'ai jamais eu de problème avec.

Merci d'avance.
Ilhami
Dernière édition par Ilhami le Mer 15 Juil, 2009 19:07; édité 1 fois
Accordiola1
Membre d'honneur
Message Lun 13 Juil, 2009 22:07
Tu n'as pas remarqué de fuite par terre dans ton garage ou une odeur anormal en roulant ?
Merci de répondre si vite. Non, je n'ai pas vu de fuite, ni de fumées s'échapper. Je penses l'emmener chez mon garagiste mercredi mais je voulais avoir un avis ou une idée avant. Merci
tomi
Membre d'honneur
Message Mar 14 Juil, 2009 07:07
Si le liquide disparait , soit il s'agit d'une fuite , soit c'est le moteur qui l'a boit.

Quand tu dis que tu fais le plein tu rajoute combien , et le fais tu en ouvrant la purge ? !
Je fais le plein jusqu'au niveau maxi et je ne savais pas qu'il y avait une purge. Où se trouve t'elle ? Merci
tomi
Membre d'honneur
Message Mar 14 Juil, 2009 19:07
Sur le coté gauche du moteur, au dessus de la BV .

C'est une vis avec une tête pour un clef de 10, le problème est qu'elle est au milieu des vis de fixation du bloc alu .
Il est difficile de te montrer sans schéma ou photo où elle se situe .
Est-ce si important de purger le LDR ? Je n'en voit pas l'utilité. Désolé, je ne suis pas vraiment calé en mécanique. Merci
j2c
Membre d'honneur
Message Mer 15 Juil, 2009 01:07
si tu ne purges pas, tu as de l'air dans une partie du circuit.. ce qui expliquerais que quand tu fais le plein.. tu ais l'impression que tu as fais le plein alors qu'il reste la moitié du circuit avec de l'air.. quand tu roules.. l'air se retrouve dans le réservoir.. il remplace le liquide.. te donnant l'impression d'avoir tout bu..

En purgeant ton circuit, tu lèveras le doute.. si ça continue à descendre.. c'est qu'il y a une fuite.. si ça ne descend plus.. c'est qu'il y avait de l'air.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Ok. J'essaie ça aujourd'hui et je vous tiens au courant. Merci
Message Mer 15 Juil, 2009 19:07
Finalement, passage chez mon garagiste et verdict: pompe à chaleur hs plus courroie de distrib. 600€. Youpi! Merci encore à ceux qui ont répondu et à bientôt, je pense.


Sauter vers: