Accueil / Technique [Electronique-Electrique]

[Kangoo I] Moto Ventilateur ne se déclanche pas

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,

Je me permets de créer ce topic afin de d'échanger autour d'un problème qui devient grave avec l'arrivée de l'été : Le ventilateur de mon Kangoo I 1.9D ne déclenche pas.

C'est un véhicule d'occasion dont, je pense, la pompe à injection "électronique" à été remplacer par un modèle "mécanique".

Tests effectué afin de tenter de régler le problème, dans l'ordre :
0 - Remplacement de tout les relais sous la boite à fusible = Le ventilateur ne se déclenche pas mieux ;
1 - Je débranche la sonde 4 fils au niveau du boitier de température = Le ventilateur se déclenche immédiatement ;
1b - Remplacement de cette sonde = Problème non résolu, la voiture chauffe (aiguille au TDB dans le dernier quart ...) le ventilateur ne se déclenche pas mieux ;
2 - Test à la "valise" de Diagnostic de déclenchement petite vitesse = Le ventilateur se déclenche immédiatement ;
3 - Idem pour la grande vitesse = Le ventilateur se déclenche immédiatement ;
4 - Mettre une des deux broche de la thermistance du radiateur à la masse = Le ventilateur se déclenche immédiatement ;
5 - Relier en direct le ventilateur = Le ventilateur se déclenche immédiatement ;

Je ne sais plus quoi faire, j’attends vos retours et vos suggestions, d'avance un grand merci !

Excellente journée à tous.
_________________
Cordialement,
Jessy
Message Ven 17 Juin, 2022 18:06
Bonjour,

Avez-vous trouvé une solution à votre problème ?


Sauter vers: