Accueil / Technique [Electronique-Electrique]

[Kangoo I] moteur boite puis regule ...

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour a tous

j ai un soucie avec mon kangoo 1.4l , j ai le voyant MIL qui c est allumé .
j ai fais une valise qui me dit que la sonde lambda est en cause , je l ai changé mais le probleme est toujours là ...
le moteur tourne impeccable , puis le ralentis saccade , pret a calé , puis d un coup il tourne normalement ... si en court de saccade je debranche la sonde , le ralentis redevient normal ...
j ai des hypotheses , mais j aimerais vos avis ...
personne n a eu ces symptômes ?
J ai commandé la can clip pour avoir un Diagnostic plus precis parce que avec l ELM 327 c est limite ...
les compressions tournent autour de 12 bars sur les 4 cylindres donc excellent ...
maintenant que je debranche la sonde O2 le moteur boite toujours , ça ne s arrange pas
j ai changé les bougies le capteur de pression admission et de T° d air admission
j ai controlé les durites de depression et nada , seul l ensemble du systeme a carbon actif n a pas encore ete controlé ...
prochaine etapes la bobine
je ne trouve pas l emplacement du capteur d impulsion d arbre a cames, je souhaiterais le changer pour ecarté ce probleme , ou est il ? c est UN K7J
y a quelqu un ?
rpm91
Modérateur PR
Message Lun 29 Avr, 2019 15:04
Regarde si il n'y a pas une prise d'air entre papillon et culasse
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2


Sauter vers: 



Dernières news