Accueil / Technique [Mécanique]

[Espace IV] Purge du circuit haute pression - espace IV 3.0 dcI [Réglé]

Message Dim 23 Juil, 2017 07:07
Bonjour à tous,
Voilà mon souci, j'ai démonté la rampe autre pression suite à nettoyage divers : EGR, circuit d'admission d'air ...
Après remontage, la voiture ne veut pas démarrer ... on sent qu'elle est à 2 doigts :-(
J'ai changé le filtre à Gasoil, purge du compartiment du filtre ...
J'ai déjà fait cette manip plusieurs fois mais là je ne sais pas pourquoi ça coince. J'ai procédé à la purge du circuit haute pression en dévissant comme d'habitude un des écrous (j'en ai même fais plusieurs ) d'un quart de tour pour laisser passer l'éventuel air présent ... rien.
La gazoil arrive bien au niveau des durits des injecteurs :-(
Une idée ?
Je vous remercie d'avance.
PS : j'ai pas plus de 10 tentatives, après comme vous pouvez le deviner la batterie est déchargée :-(
_________________
La nuit porte conseil !
Dernière édition par Transam le Lun 07 Aoû, 2017 16:08; édité 2 fois
Message Lun 07 Aoû, 2017 09:08
Hello à tous,
Problème réglé. Après insistance et une recharge complète de la batterie, la voiture a démarré. Ensuite, après un essai sur route, me suis rendu compte d'une odeur de gasoil. En voulant redémarrer, bis réepetita, il a fallut actionner la poire plusieurs fois. Verdict : petite fuite. Après un redémontage d'une partie des éléments donnant accès à la pompe haute pression, me suis rendu compte qu'une durit était mal serrée , mea culpa :-(
Tout est reparti dans l'ordre.
_________________
La nuit porte conseil !
rpm91
Modérateur PR
Message Lun 07 Aoû, 2017 15:08
Merci pour le retour d'info et bonne route :D
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: