Accueil / Technique [Mécanique]

[Espace IV] Problème sonde Oxygène à répétititon sur 3.5 V6

Bonjour à tous,

Petit message pour les calés du système anti pollution.
a 2300 km, mon Espace V6 3.5 essence à affiché un message "Anti pollution à contrôler". Le voyant orange correspondant était allumé en permanence de même que le mot "service".
A la concession , j'ai eu un changement de la sonde à oxygène. Or 200 km plus tard, le même message réapparait, même conditions.

Le problème ayant été résolu une première fois, est-ce que quelqu'un sait ce qui pourrait expliquer une seconde casse de cette sonde ?
Si ce n'était pas la sonde qui était HS, pourquoi son remplacement a-t-il fait dispâraitre le message d'erreur ? Un mauvais contact ?

Puis-je a priori rouler avec le véhicule sans risquer de casser quelque chose? J'ai des infos contradictoires à ce sujet...

Le problème promet d'être délicat, je le sens ; dommage pour un véhicule neuf qui m'apporte tant de satisfactions par ailleurs...


Merci d'avance pour les éventuelles participations !
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
Le vehicule est neuf et garantie,ne t'embête pas,retourne chez renault.
Si tu n'as plus confiance dans ton garagiste qui à effectué la reparation,va voir un autre,c'est garantie dans n'importe quel garage de l'enseigne ;)
_________________
R5 TS,R18 TL,Fiat uno 45S,R19 1.9dt Alizée,peugeot 605 2.1dt.
Maintenant Espace IV 2.2l DCI privilège 01/2003 /twingo 07/2003 authentique 1.2 16v
En 2eme voiture ZX 1.4l et maintenant laguna I phase II 1.6 16V
Non non, ce n'est pas un problème de confiance (quoique je me demande où sont les mécanos expérimentés...), c'est juste que j'aimerais comprendre et en savoir un poil plus sur le fonctionnement.
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
Hello
se souvenir que 80% des pannes électroniques sont en fait des pannes de connectique .. et que donc 80% des pièces sont changées pour rien ... mais un faux contact c'est beaucoup plus difficile à traquer qu'une pièce défectueuse et un bouffe temps considérable
Bye
Dernière édition par ceyal le Sam 31 Mai, 2008 22:05; édité 1 fois
En fait, ce que je cherche déjà à comprendre c'est si cesonde envoie des informations au(x) calculateur(s) et si l'absence de ces infos peut détériorer le moteur (dans le cas où le véhicule roule sur longue distance avant réparation, etc....).
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
La sonde O2 envoie bien des infos au calculo injection. ça influe directement sur le réglage de l'avance et richesse.

Normalement une sonde O2 en vrac se voit à la consommation qui doit fortement changer (ça se joue en litres).

Les éventuelles causes de défaillance peuvent être en partie diagnostiquées en fonction de la tronche de la sonde démontée et des résidus qui se trouvent dessus (secs, huileux ....).
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
Accordiola1
Membre d'honneur
Message Dim 01 Juin, 2008 11:06
Moi je dirais que c'est pas dangereux.

Sur ces moteurs il existe deux sonde à oxygéne :

-Une en amont du catalyseur, c'est elle qui régle la richesse et l'avance. Logiquement, (je dit bien logiquement car j'ai pas de documents constructeurs sous les yeux pour en être sur), celle ci devrait faire remonter une infos du genre injection à contrôler. De plus je pense que ton moteur tournerais comme une patate et je pense que le message serait couplé au mot stop.

-Il y en as une seconde en sortie du catalyseur, qui est la pour s'assurer que le catalyseur fait bien sont travail. Cette sonde sert donc à contrôler la pollution qui sort du véhicule, donc devrais allumer le message antipollution à contrôler. Je ne pense pas que ça joue sur le bon fonctionnement du moteur.
Mais si tu te fait contrôler par des policiers, ils peuvent brancher une valise diag et relever ces défaut. Si il y as des défauts ils peuvent t'aligner (De même au CT)
Morex
Membre d'honneur
Message Dim 01 Juin, 2008 12:06
Accordiola1 a écrit:
(De même au CT)

Si la mesure de pollution est bonne, ils ne feront que l'indiquer sur le compte rendu sans mettre le véhicule en contre visite.
Pour la modification de consommation je n'ai rien remarqué sur la moyenne (je n'ai pas pensé à vérifier l'instantanée). De manière générale, je tourne à 13l environ là où le 2.2Dci tournait à 8/9l de moyenne (ODB).

Par contre, je n'ai noté aucune modification du comportement moteur. Il me donne l'impression d'avoir du mal à être lancé par le démarreur, mais je pensais que c'était intrinsèque au V6 essence, car j'ai remarqué cela depuis que j'ai ce véhicule (je rappelle qu'il est neuf, 2540 km environ).

Pour les reste, je sais que pour atteindre la sonde qui a été remplacée il y a 200km, il a fallu accéder par le côté droit du moteur: voilà une image de ce que j'ai vu :

clic pour agrandir


clic pour agrandir

J'imagine que la sonde aval est celle qui est au bout de la gaine verte sur la photo du bas ?
Donc vu l'accès qui a été employé, ce devrait alors être la sonde amont qui a été changée . Or suite au changement de sonde, j'ai pu faire 200 km sans message d'erreur, donc la réparation a été "efficace".


Au stade où j'en suis, en raisonnant en logique pure, n'étant pas spécialiste :
- soit quelque chose est responsable d'une seconde casse de la sonde ;
- soit il y a un défaut de connectique, et comme la réparation de la sonde amont a été efficace une première fois, ce défaut de connectique concernerait a priori ce qui est responsable du message d'alerte au TdB et non l'état de la sonde elle-même (n'ayant rien remarqué au fonctionnement moteur) ;
- soit un défaut de connectique ailleurs qui a été résolu sans que le mécano ne s'en rende compte , au moment de la vérification du câblage.

Est-ce que çà se tient comme raisonnement ?
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
Dernière édition par yannick le Dim 01 Juin, 2008 13:06; édité 2 fois
Quelle sonde est en défault :?: Il peut aussi y avoir un problème de catalyseur.
Tout ce que je peux dire c'est ce qui est noté sur l'attestation que j'ai eue :

contrôle de calculateur (0.30)
contrôle circuit admission air (1)
Contrôle continuité cablage (1)
Remplacement sonde à oxygène (3.20)
Capteur oxygène (1)

(PS : le chiffre entre parenthèses c'est le temps passé en heures?)

Mais si c'est la catalyseur qui est en cause, pourquoi ai-je pu rouler pendant 200km (répartis sur 4 jours) sans message d'alerte ?
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
Dernière édition par yannick le Dim 01 Juin, 2008 16:06; édité 1 fois
Bonjour,

Il arrive parfois que les fils ou tuyaux soient attaqués par des rongeurs.
Et ce plus particulièrement lors que l'on est à la campagne.

Dans ce cas la seule solution c'est d'éradiquer le rongeur....ou lui empêcher l'accès au véhicule.
Accordiola1
Membre d'honneur
Message Dim 01 Juin, 2008 19:06
Pour moi de toute façon touche à rien pour ne pas prendre de risque de faire sauter la garantie ;)
Je te rassure, je n'avais pas l'intention d'y toucher moi-même. Je suis juste capable de faire une vidange sur les voitures du siècle dernier, pour le reste, je suis dépassé...

En plus je viens de me rendre compte que j'ai dit une connerie concernant la sonde aval. Je crois que le catalyseur est situé en arrière de la voiture, près du réservoir d'essence... donc la sonde à O2 ne doit pas être la pièce visible au bout d'une gaine verte sur la photo du bas....


En ce qui concerne les rongeurs, je pense que je peux écarter cette hypothèse dans mon cas.
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
Accordiola1
Membre d'honneur
Message Dim 01 Juin, 2008 22:06
Pour moi je pense que la pièce que tu montre avec la sonde est bien le catalyseur (Sous la voiture sa doit être un silencieux intermédiaire je pense).
Accordiola1 a écrit:
Pour moi je pense que la pièce que tu montre avec la sonde est bien le catalyseur (Sous la voiture sa doit être un silencieux intermédiaire je pense).


j'ai mis mes photos de la voiture vue d'en bas sur le Forum suivant :

http://www.forum-auto.com/marques/renault/sujet10831-1645.htm

Ah ben je pensais que le catlyseur était plus grand, merci de m'avoir remis dans le droit chemin.
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
Accordiola1
Membre d'honneur
Message Lun 02 Juin, 2008 18:06
Alors, aux dernières nouvelles, il y aurait en fait 4 :pense: sondes sur ce moteur et c'est une 2ieme qui serait cassée :shock:
En revanche, lorsque je demande pourquoi 2 sondes cassent à 150 km d'écart sur un véhicule qui a parcouru à peine 2500 km... :-? :-? Réponse : c'est la casse de la première qui a entrainé la casse de la seconde...

Je suis perplexe... et je m'attends à devoir retourner sous peu au garage à partir du jour où j'aurais récupéré ma voiture...

Doit-on faire appel aux forces divines ? :prie:
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
Dernière édition par yannick le Mar 03 Juin, 2008 13:06; édité 4 fois
yannick a écrit:
il y aurait en fait 4 :pense: sondes sur ce moteur

Vu que c'est un moteur en V, il y a deux catalyseurs donc quatre sondes pour cette motorisation.
Morex a écrit:
Vu que c'est un moteur en V, il y a deux catalyseurs donc quatre sondes pour cette motorisation.


Ok , merci, donc 2 amont et 2 aval, c'est ce que je n'avais pas compris. Tu n'aurais pas une idée sur ce qui aurait pu provoquer la casse des 2 sondes ?
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html
Message Ven 27 Juin, 2008 21:06
Après avoir parcouru quelques petites centaines de km, le problème n'estplus réapparu.
une deuxième sonde a donc été changée . Vu la facilité avec laquelle elle a été changée, il semblerait que ce soit la sonde aval du même catalyseur.
Par ailleurs, un calculateur a aussi été changé.
_________________
Espace IV 3.5 V6 Privilège 2008 Bleu Lumière Harmonie "Beige clair"


https://www.planeterenault.com/forum/espace-iv-2-presentat..-lumiere-t27878.html


Sauter vers: