Accueil / Technique [Mécanique]

[Espace IV] injection à contrôler code defaut 0544

Bonsoir
j’ai un espace 2.0 dci 175 BM de 2007.il a 212000km.
J’en suis très heureux mais depuis quelques semaines il m’affiche comme seul defaut “injection à controler”.J’ai une perte de puissance conséquente.la puissance revient après avoir coupé le moteur.mais la perte de puissance revient rapidement à partir de 3000 tr/min environ.
je me rend dans un petit garage indépendant qui me passe la valise et voila le résultat:
P0544
Description du défaut
Sonde de température EGR, ligne 1 - panne du circuit

ma question est: ou est cette sonde?
J’ai beau chercher sur la vanne EGR cette foutu sonde mais introuvable...

Je remercie par avance ceux qui pourrait m’orienter dans mes recherches.

Bonne soirée
Bonjour
pas de reponse??

merci quand meme
problème resolu
merci quand même
rpm91
Modérateur PR
Message Ven 18 Oct, 2019 20:10
Tu as résolu le problème. Tant mieux et bravo!

Pourquoi ne pas partager la solution ici?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Message Mer 25 Dec, 2019 22:12
salut
j’avais crié victoire trop vite.c’est la raison pour laquelle j’avais pas donné de retour.

j’avais changé la sonde qui est vissée sur le turbo.
mon problème avait disparu mais le lendemain rebelote.
le problème est:
message injection à contrôler avec SERVICE et clé orange.
A noté aussi perte de puissance au dessus de 2000 tr/min en moyenne et grosse accélération, à chaud comme à froid.
passage de la valise avec message affiché sur le tableau de bord.
résultat: aucun defaut à la valise!!!

j’ai nettoyé la vanne EGR au decap four ca n’a rien changé.
j’ai fais un petit test sur le débitmètre.
je l’ai débranché j’ai fais un tour et la puissance est bien là.
par contre le message «injection à contrôler » revient mais beaucoup plus tard.
resultat:debimetre debranché la coupure de puissance et le message injection à contrôler s’affichent mais plus tardivement lors d’une grosse accélération

voilà
si vous avez des idées pour resoudre ce problème qui me prend la tête depuis plusieurs mois je suis preneur.

d’avance merci


Sauter vers: 



Dernières news