Google
[Espace IV] affichage tdb scintille puis affichage disparait
Planète Renault Index du Forum > Technique [Electronique-Electrique]
RTA
Partenaire


_____________
Partenaire officiel
greg33
Petit nouveau
Inscrit le: 21 Aoû 2017
Messages: 2
Localisation: libourne 33500
Message Lun 21 Aoû, 2017 16:25:46
 
bonjour
je possède un espace IV 2l turbo de 2003 avec 185000 kms
lorsque j’accélère , le tdb se met à scintiller puis des voyants apparaissent et l'affichage de la vitesse disparaît au profit de 2 tirets.
le tdb a été réparé , uch remplacé et le phénomène persiste.
Renault ne trouve rien.
avez vous une idée ?
quelqu'un a t'il eu le même problème?
merci pour vos réponses

_________________
espace IV 2l turbo de 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
greg33
Petit nouveau
Inscrit le: 21 Aoû 2017
Messages: 2
Localisation: libourne 33500
Message Dim 10 Sep, 2017 21:51:34
 
bonsoir,
je reviens vers vous.
depuis le dernier message, mon espace est tombé en panne.
le moteur a calé.redemarre que si j'ai deconnecté et reconnecté la batterie.
mais recale quelques secondes après.
avant de caler ,le régime moteur fluctue et des voyants et messages apparaissent au tableau de bord.je perds la vitesse et le voyant rouge du frein a main clignote.
avez vous une idée?
please...help me!!!!!!!

_________________
espace IV 2l turbo de 2003
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
j2c
Membre d'honneur
avatar
Inscrit le: 17 Mar 2007
Messages: 51149
Localisation: (92) toujours dans les roses
Message Lun 11 Sep, 2017 03:08:59
 
Va faire diagnostiquer ton véhicule dans un garage, il y a tellement de cause possible qu'on te ferait remplacer la moitié des pièces de la voiture pour rien.

Les voyants sur le tableau de bord, soit ils sont avérés (mais tu ne dis pas lesquels s'allument.. la boule de cristal est en panne aussi).. soit c'est une chute de tension.. (probable aussi) qui fini par étouffer le moteur. (alternateur malade ? régulateur de charge en panne)

_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 122 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org
   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé Visiter le site web de l'utilisateur 
rpm91
Modérateur PR
avatar
Inscrit le: 30 Juil 2008
Messages: 13697
Localisation: Pôle Sud (du Québec)
Message Lun 11 Sep, 2017 15:58:29
 
Avant d'aller en garage, tu peux vérifier que tu n'as pas un problème de masse sur les feux arrières et que le gros câble de masse sous le bac batterie n'est pas surchauffé et n'a pas sa gaine isolante endommagée

_________________
Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Ex-Honda SH300 - iMac 20"

   L'auteur de ce message est absent ou invisible.
Voir le profil de l'utilisateur Envoyer un message privé  
Montrer les messages depuis:    

Planète Renault Index du Forum -> Technique [Electronique-Electrique]

Répondre au sujet
Toutes les heures sont au format Array
Sauter vers:   



Google