Accueil / Technique [Mécanique]

[Espace III] pas d 'allumage?

Bonjour à tous,
je m'appel sh3don2fou (dominique)
je suis un nouvel acquereur d'un

ESPACE III 2.0 16V 12/2000 avec 180000kms

Mon problème : Mon espace ne démarre plus .

Avant de poster,j ai evidemment parcourus plusieurs forums et j'ai donc effectués divers tests:

-La batterie : ok
-le démarreur entraîne: ok..
-fusibles :ok aucuns de grillés
-tableau de bord: ok aucuns voyants "anormaux"
-voyant de l'antidemarrage : ok,s'eteint lorsque le contact est mis
-la pompe a essence fait"bzzzz" lorsque je met le contact
-l'essence arrive bien
-la distri a 50000 kms,elle n'est pas detendue
-carburant: ok (env 30 eur dans le reservoir)
-capteur pmh recu ce jour,donc neuf

*test des etincelles sur les 4 bougies: RIEN
*test avec d'autres bougies fonctionnelles: RIEN
*test avec une lampe temoin: RIEN
*test en utilisant la fermeture centralisée: toujours rien

mes competences s'arretent là ...
j'ai ce vehicule depuis dimanche et ne demarre plus depuis mardi :-?
avant tout marchait bien,et elle demarrée au quart de tour

Je fais donc appel a la comunauté et aux experts afin d'essayer de trouver qu'est-ce qui ne va pas.

merci a tous ceux qui m'aideront.
Bonjour,
Ne pas se poser de questions et toucher 2 mots au vendeur!
_________________
clic pour agrandir Toyota Verso Techno 136/ clic pour agrandir Scénic III Bose 130 eco/ clic pour agrandir Ford Kuga II Titanium 140 4x2
Message Sam 06 Aoû, 2016 01:08
d'accord merci,mais cela ne repond pas a ma question...


Sauter vers: 



Dernières news