Accueil / Technique [Electronique-Electrique]

[Clio IV] Divers problèmes électroniques

Bonjour,

J'ai réceptionné ma Clio 4 Estate neuve le vendredi 12 Avril
Le dimanche, je rentre a Paris et je constate :

1/ ma jauge d'essence ne fonctionne plus et elle reste toujours au maximum
2/ les feux arrière ne marchent pas
3/ la commande main libre ne marche pas
4/ le RDS ne marche pas
5/ Bluetooth se déconnecte
(véhicule équipé d'un r-Link)

Mercredi 17 Avril, je porte ma voiture dans un grand garage Renault à Paris.
Voiture récupérée le vendredi 19.

J’ai fait un tour ce dimanche au Touquet pour essai. Je fais un plein.
Et :
1/ ma jauge d’essence ne fonctionne toujours pas elle reste toujours au maximum
2/ le RDS ne marche toujours pas
3/ Bluetooth se déconnecte toujours avec iPhone aussi
4/ Après la remise à zéro du r-Link fait par le garage, plus le coyote et les zone dangereuse de TomTom
Problème résolu sauf Bluetooth

Merci pour des info sur ces problèmes

Edit modo : sujet déplacé dans la bonne section, titre mis en conformité et réécriture du texte pour le rendre un peu plus lisible
Dernière édition par larry.kubiak le Lun 22 Avr, 2013 15:04; édité 1 fois
Bonjour et bienvenue,

Qu'est-ce que vous entendez par RDS ? L'affichage du nom des stations radio FM ?
Le problème des feux arrières a été réglé ?


Malheureusement pour vous, vous êtes le premier sur le forum a avoir des soucis avec le r-Link ... donc ça va être dur d'avoir des retours d'autres membres du forum.

Dans tous les cas, le véhicule est neuf, donc la première chose à faire est de le rapporter dans le garage Renault qui a effectué les réparations la semaine dernière.
Il ne faut pas lâcher l'affaire et leur ramener le véhicule tant qu'il ne fonctionne pas correctement.
_________________
Le gras, c'est la vie
Amene ton vehicule chez Renault tu n'auras peu de réponse içi étant donner que Rlink est tout neuf...

1/ ma jauge d'essence ne fonctionne plus et elle reste toujours au maximum
-> Calibration de la jauge à refaire ces pbs existent depuis Clio 3
2/ les feux arrière ne marchent pas
-> ?! A faire contrôler par Renault ça peut être de multiple chose
3/ la commande main libre ne marche pas
-> C'est quoi qui ne fonctionne pas? Le démarrage? L'ouverture? La fermeture? Si tu fermes ton vehicule sans utiliser le main libre tu pourras pas la re-ouvrir en main libre
4/ le RDS ne marche pas
-> A avoir avec le Rlink sûrement une config idem pour le Bluetooh c'est un nouveau produit qui pour moi a etait fini trop rapidement afin de sortir la Zoe... bref
pour la fonction main libre, as tu lu la notice, ou as tu eu une explication ? Maintenant pour ouvrir la porte, il faut appuyer sur le bouton sur la poignée
rpm91
Modérateur PR
Message Mar 23 Avr, 2013 05:04
Bonjour et bienvenue

Feux arrière ne fonctionnent pas: tu parles des feux de recul ou des feux de position?

Tu as des feux de jour (led): il est normal que les feux arrières ne soient pas allumés quand seuls les feux de jours (rampe de leds) sont allumés.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
rpm91 a écrit:
Bonjour et bienvenue

Feux arrière ne fonctionnent pas: tu parles des feux de recul ou des feux de position?

Tu as des feux de jour (led): il est normal que les feux arrières ne soient pas allumés quand seuls les feux de jours (rampe de leds) sont allumés.


Bonjour
pour les feux arrière il avait installé l'attelage et mal brancher les cable

merci
Delarbre, si tu viens poser des questions, et que tu n'aimes pas les réponses (simple et réalistes) qu'on peut te faire, il te suffit de fermer la fenetre du forum, pas la peine d'être désagréable par MP.

Beaucoup de gens ont été surpris par l'évolution du système main libre sur Clio 4 par rapport aux voitures précédentes, donc il me semblait opportun de te rappeler qu'un bouton sur la poignée remplace le détecteur main libre.
Pour info
cela et pas un problème d'utilisation
ce véhicule a un problème de conception
Jai une personne de Renault qui a la même que moi en véhicule de fonction qui a les même problème voila
Dernière édition par Delarbre le Jeu 25 Avr, 2013 09:04; édité 1 fois
Si tu nous donnais un peu plus de détails sur ce qui ne fonctionne pas exactement avec ta carte mains-libres (et sur tes autres soucis), tu aurais peut être plus de réponses aussi :eyes:

Si c'est pour venir ici pour dire que "ça ne marche pas" et "c'est un défaut de conception", ça va vite être très limité niveau discussion ...
_________________
Le gras, c'est la vie
re bonjour

1/ma jauge d’essence ne fonctionne toujours pas elle reste toujours au maximum
2/ le RDS ne marche toujours pas suivie des station
3/ Bluetooth se déconnecte toujours avec samsung et iPhone aussi
4/ Après la remise à zéro du r-Link fait par le garage, plus le coyote et les zone dangereuse de TomTom
voila les défaut
et dans le r link store impossible de recharger la période gratuit et le service qui et en charge du r link ne Save pas que faire pour l instant
pedro78200
Administrateur
Message Jeu 25 Avr, 2013 13:04
Delarbre a écrit:
2/ le RDS ne marche toujours pas suivie des station


Est-ce qu'il t'affiche le nom des stations?
As-tu la fonction "AF" activée?

Delarbre a écrit:
3/ Bluetooth se déconnecte toujours avec samsung et iPhone aussi

Quel Samsung? Quel iPhone et quelle version d'iOS?

Delarbre a écrit:
Après la remise à zéro du r-Link fait par le garage, plus le coyote et les zone dangereuse de TomTom
voila les défaut

Normal... vu que ce sont des applications... il faut les "ré-installer". Et que tu ai perdu la période de gratuité ne m'étonne pas des masses. C'est pas un défaut de renault pour moi mais plutot de l'éditeur du soft :-/

Comme le dis Larry, donne nous un peu d'élément de compréhension car il ne faut pas que tu oublie que tu as un modele qui viens juste de sortir et sur lequel nous n'avons que très peu de feedback :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Citation:
Amene ton vehicule chez Renault tu n'auras peu de réponse içi étant donner que Rlink est tout neuf...

DEJA LAISSE 3 JOUR

Citation:
1/ ma jauge d'essence ne fonctionne plus et elle reste toujours au maximum
-> Calibration de la jauge à refaire ces pbs existent depuis Clio 3

CABLIBRATION DEJA FAIT TOUJOUR LE MEME BLEM
Citation:
2/ les feux arrière ne marchent pas
-> ?! A faire contrôler par Renault ça peut être de multiple chose

solutionner
Citation:
3/ la commande main libre ne marche pas
-> C'est quoi qui ne fonctionne pas? Le démarrage? L'ouverture? La fermeture? Si tu fermes ton vehicule sans utiliser le main libre tu pourras pas la re-ouvrir en main libre

solutionner
Citation:
4/ le RDS ne marche pas
-> A avoir avec le Rlink sûrement une config idem pour le Bluetooh c'est un nouveau produit qui pour moi a etait fini trop rapidement afin de sortir la Zoe... bref

ne marche toujours pas

(edit : mise en place des balises QUOTE, pour améliorer la compréhension de cette réponse)
Dernière édition par j2c le Ven 26 Avr, 2013 08:04; édité 1 fois
pedro78200
Administrateur
Message Ven 26 Avr, 2013 07:04
Putain mais tu lis les commentaires des autres???

Excuse moi mais là t'as 0 respects envers les cons qui te lisent et qui tentent de mener une réflexion sur TES problèmes (moi mes vieilles voitures tournent rond -alfa inclus- donc à la limite ranafoute...)

SOLUTIONNER
=> Ouais ok... et le prochain qui viendra nous parler de problèmes similaires au tiens on lui répondra quoi? Tu viens ici chercher des réponses ok... mais le principe du PARTAGE c'est de PRENDREde l'info quand elle existe ou de POSER de l'info quand celle-ci malheureusement n'existe pas...

Je reprend donc calmement...

Delarbre a écrit:
1/ ma jauge d'essence ne fonctionne plus et elle reste toujours au maximum
-> Calibration de la jauge à refaire ces pbs existent depuis Clio 3
CABLIBRATION DEJA FAIT TOUJOUR LE MEME BLEM

=> Ok, donc problème toujours en cours, là pour le coup c'est à renault de se sortir les doigts du cul

Delarbre a écrit:
2/ les feux arrière ne marchent pas
-> ?! A faire contrôler par Renault ça peut être de multiple chose
solutionner

=> Si j'ai bien compris c'est à la pose de ton attelage qu'il y a eu une connerie de faite et après recablage c'est ok. Donc il n'y avait pas réellement de soucis de ce coté

Delarbre a écrit:
3/ la commande main libre ne marche pas
-> C'est quoi qui ne fonctionne pas? Le démarrage? L'ouverture? La fermeture? Si tu fermes ton vehicule sans utiliser le main libre tu pourras pas la re-ouvrir en main libre
solutionner

=> Super... et c'était quoi? Tu as aussi le droit de développer..

Delarbre a écrit:
4/ le RDS ne marche pas
-> A avoir avec le Rlink sûrement une config idem pour le Bluetooh c'est un nouveau produit qui pour moi a etait fini trop rapidement afin de sortir la Zoe... bref

ne marche toujours [/u]pas[/quote]
=>Tu as une connaissance particuliere du monde du test applicatif? Tu connais les process de validation... ne juge pas trop vite...
Je t'ai demandé quelques truc dans mon post jsute au dessus à savoir :


pedro78200 a écrit:
Delarbre a écrit:
2/ le RDS ne marche toujours pas suivie des station


Est-ce qu'il t'affiche le nom des stations?
As-tu la fonction "AF" activée?

Delarbre a écrit:
3/ Bluetooth se déconnecte toujours avec samsung et iPhone aussi

Quel Samsung? Quel iPhone et quelle version d'iOS?

Delarbre a écrit:
Après la remise à zéro du r-Link fait par le garage, plus le coyote et les zone dangereuse de TomTom
voila les défaut

Normal... vu que ce sont des applications... il faut les "ré-installer". Et que tu ai perdu la période de gratuité ne m'étonne pas des masses. C'est pas un défaut de renault pour moi mais plutot de l'éditeur du soft :-/

Comme le dis Larry, donne nous un peu d'élément de compréhension car il ne faut pas que tu oublie que tu as un modele qui viens juste de sortir et sur lequel nous n'avons que très peu de feedback :wink:


[color=#FF0000]Peux tu commencer par répondre? Ca se trouve la solution n'est pas loin.... [/quote]
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
+1, Sauf
pedro78200 a écrit:
les cons qui te lisent
pedro78200 a écrit:
Delarbre a écrit:
4/ le RDS ne marche pas
-> A avoir avec le Rlink sûrement une config idem pour le Bluetooh c'est un nouveau produit qui pour moi a etait fini trop rapidement afin de sortir la Zoe... bref
ne marche toujours [/u]pas

=>Tu as une connaissance particuliere du monde du test applicatif? Tu connais les process de validation... ne juge pas trop vite...
Je t'ai demandé quelques truc dans mon post jsute au dessus à savoir :


C'est JeanValgeant qui a dit "A avoir avec le Rlink sûrement une config idem pour le Bluetooh c'est un nouveau produit qui pour moi a etait fini trop rapidement afin de sortir la Zoe... bref", pas Delarbre :wink:
Mais comme notre nouvel ami est incapable de gérer correctement les quotes, ses réponses imbriquées dans les textes des autres membres sont totalement incompréhensibles.
_________________
Le gras, c'est la vie
Dernière édition par larry.kubiak le Ven 26 Avr, 2013 08:04; édité 1 fois
re bonjour
Pour info je ne recherche pas ici une solution car Renault ma pas de solution

je donne des info sur un service après vente comme j ai rarement vue aussi incompétent
une jauge a changer rien de dramatique sa fait 2 semaine sans jauge

des voiture neuve cela et pas la 1er j ai aussi une golf le service ww a rien a voire avec Renault le SAV se met en 15 pour solutionné ton problème
VOILA
pedro78200
Administrateur
Message Ven 26 Avr, 2013 08:04
pbh a écrit:
+1, Sauf


Principe d'auto-dérision visant à mettre en avant le fait qu'on est bien con de s'acharner à tenter de réponse vu le peu de volonté de l'interlocuteur en face! :wink:

larry.kubiak a écrit:
C'est JeanValgeant qui a dit "A avoir avec le Rlink sûrement une config idem pour le Bluetooh c'est un nouveau produit qui pour moi a etait fini trop rapidement afin de sortir la Zoe... bref", pas Delarbre :wink:
Mais comme notre nouvel ami est incapable de gérer correctement les quotes, ses réponses imbriquées dans les textes des autres membres sont totalement incompréhensibles.

Je peux aussi m'excuser dans ce cas! Mais bon... La pas envie...

et j'ai toujours pas de réponses... Donc pas d'idées à soumettre!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Dernière édition par pedro78200 le Ven 26 Avr, 2013 08:04; édité 1 fois
Delarbre a écrit:
Pour info je ne recherche pas ici une solution car Renault ma pas de solution


Et dire qu'il y en a qui ont été assez couillons a perdre du temps à essayer de t'aider.

Ben je crois qu'on va te laisser ronchonner tout seul dans ton coin :eyes:
_________________
Le gras, c'est la vie
RE
tes pas un con je donne des info sur un service nul
cela et tout quelle regret d avoir acheter un boulet
ici c'est un forum d'entraide, pas un bureau des plaintes.
C'est la fete ici :lol2: :lol2: :lol2: :hum2:
re
si ta une voiture neuf avec autant de problème et sans solution dans un premier temps sa gave et je ne ronchonne pas
pedro78200
Administrateur
Message Ven 26 Avr, 2013 08:04
Ou pas...

Je trouve que ce genre de comportement se généralise vachement... :hum2:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Cap'tainsky
Administrateur
Message Ven 26 Avr, 2013 08:04
Delarbre a écrit:
re bonjour
Pour info je ne recherche pas ici une solution car Renault ma pas de solution

je donne des info sur un service après vente comme j ai rarement vue aussi incompétent
une jauge a changer rien de dramatique sa fait 2 semaine sans jauge

des voiture neuve cela et pas la 1er j ai aussi une golf le service ww a rien a voire avec Renault le SAV se met en 15 pour solutionné ton problème
VOILA


Moi aussi j'ai une grosse dent contre le SAV Renault mais de la a mettre vw (et pas ww) sur un podium faut pas déconner :mrgreen: :mrgreen:

En fait, si tu connais si bien le SAV VW c'est que ta golf n'est pas plus fiable que ta Renault :?: :?: :sifflote:
pedro78200 a écrit:
Je trouve que ce genre de comportement se généralise vachement... :hum2:


Voui, c'est le delarbre qui cache la forêt :mrgreen:
_________________
Le gras, c'est la vie
j2c
Membre d'honneur
Message Ven 26 Avr, 2013 08:04
larry.kubiak a écrit:
Mais comme notre nouvel ami est incapable de gérer correctement les quotes, ses réponses imbriquées dans les textes des autres membres sont totalement incompréhensibles.


J'ai pris la peine de rééditer le message pour ajouter les quotes.. car sinon c'est incompréhensible :wink:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
rpm91
Modérateur PR
Message Ven 26 Avr, 2013 08:04
larry.kubiak a écrit:
pedro78200 a écrit:
Je trouve que ce genre de comportement se généralise vachement... :hum2:


Voui, c'est le delarbre qui cache la forêt :mrgreen:
:mdr:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
rpm91
Modérateur PR
Message Ven 26 Avr, 2013 08:04
Delarbre a écrit:
re
si ta une voiture neuf avec autant de problème et sans solution dans un premier temps sa gave et je ne ronchonne pas

:eyes: qu'est-ce que ce serait si tu ronchonnais :eyes:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: