Accueil / Technique [Electronique-Electrique]

[Clio III] Probleme demarrage clIo 3 16V

Bonjour ma voiture ne veut plus démarrer , batterie changé pensant qu'elle était hs alors que non , est ce l'anti demarrage!!!! le capteur pmh sert à quoi??? je ne sais plus quoi faire!!!!et pourtant tout les voyants sont ok , le clignotement de l'antidémarrage est normale et non pas rapide et quand elle démarre ,il n'y a aucun ralenti tout est normale quoi . Le démarreur s'actionne mais ne fait pas démarrer la voiture ,quelqu'un a une solution??? ou est ce ma clé qui fait défaut ??? pas de garagiste sur mon île....
rpm91
Modérateur PR
Message Mar 24 Mai, 2016 08:05
Bonjour

est-ce qu'elle démarre à la poussette?

A froid?

A chaud?

Quel kilométrage pour l'auto, quell age?

Sur quelle île habite-tu?
Le carburant y est de bonne qualité?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Dernière édition par rpm91 le Mar 24 Mai, 2016 08:05; édité 1 fois
merci de me répondre RPM91, alors quand je pousse la voiture çà ne démarre pas et encore y'avait du monde pour la pousser , ensuite à chaud ou à froid c'est pareil ,çà ne démarre quand çà a envie de démarrer, ma voiture à plus de 160000km ,elle date de 2006, je suis de la polynésie d'une de ces îles éloignés alors le frêt pour le transport envoi jusqu'à Tahiti c'est pas donné . j'ai acheté une batterie neuve toujours pareil , un ami à verifié mes bobines d'allumage qui date de 6 mois mais pas de jus,il m'a dit surement capteur PMH, je viens de commander un capteur PMH neuf ,je verrais tout à l'heure si c'est çà ,le temps que çà arrive en avion ( bordel de grêve air tahiti ), vérifié calculateur ,démarreur , fusible neuf tout est ok , une fois qu'elle démarre aucun soucis ,le problême vient juste au moment de la démarrer , voilà j'espère qu'il y a une solution pour mon cas.
il y a des chances que le nouveau capteur PMH te dépanne

Il sert à quoi ? ==> il permet au calculateur de dire quelle bougie il faut allumer pur faire péter le mélange dans la chambre quand le piston est en haut (Capteur de Point Mort Haut)

Edit : dans un premier temps tu peux simplement le nettoyer, des fois ça suffit pendant un temps certain (signal brouillé du fait de l'encrassement et l'accumulation de particules métallique sur le bout qui est un aimant)
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
Dernière édition par Srg2 le Mer 25 Mai, 2016 17:05; édité 1 fois
rpm91
Modérateur PR
Message Mer 25 Mai, 2016 19:05
+1

nettoie bien le connecteur + bombe à contact avant de monter le nouveau capteur
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
c'était bien le capteur pmh qui était encrassé ,le nouveau capteur mis en place , maintenant tout est nickel ,je suis trop contente , merci à rpm91 et srg2 vous m'avez bien dépannée aprés le capteur bien sûr sinon oulala plus de déplacement , bonne journée ensoleillé et vanillé.
rpm91
Modérateur PR
Message Ven 27 Mai, 2016 08:05
Merci pour le retour d'info :D
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: