Accueil / Technique [Mécanique]

[Clio III] Perte de puissance

Bonjour, je possède ma clio 3 depuis presque 2 ans. Celle ci à 158'000 Km. Je viens de faire la vidange. Et le filtre à air m'a l'air propre.

Je trouves qu'elle a perdu en puissance. Effectivement quand je l'ai acheté ( il y a environ 20'000 Km ) elle était plus nerveuse, montait plus rapidement dans les tours. ( Ma conjointe m'a même fait la remarque hier soir sans que je lui en parle ) .
La courroie a été faite a 135k km. Je viens juste de changer toutes les bougies pensant que c'était cela.

Et clairement, le seul problème qu'elle a, c'est la puissance. Elle broute pas, elle ne cale pas. Rien du tout

Une idée de ce que cela pourrait être ?

Merci
Bonjour , quel est la motorisation?
Bonjour, effectivement totalement oublié.

Clio 3 phase 1. 1.4 16 V 98 poney
Tu as dis qu'il n'y a aucun soucis au niveau consommation, broutage ou autre.
Sur les essences atmosphérique( sans turbocompresseur ) les accélérations sont très linéaire et c'est bon signe!
Linéaire ne veut pas dire que le moteur n'est pas puissant, c'est juste que tu n'auras pas le " coup de pied au cul ".
Après si tu as une coupure d'injection en pleine accélération c'est autre chose , ou une surconsommation.
Pour te rassurer sinon tu regarde sur youtube un 0-100 km/h avec une clio 1.4 pour comparer avec la tienne, sur autoroute bien évidement :)
Message Jeu 12 Dec, 2019 14:12
Je regarderais ça .

Après j'ai l'impression que c'est moins que avant, après peut être qu'on s'est habitué et donc c'est devenu une routine. A voir.


Sauter vers: 



Dernières news