Accueil / Technique [Mécanique]

[Clio III] Perte de puissance - Injection à contrôler (1,5l dCi 85)

Bonjour à tous,

Je reviens vers vous sur ce forum, après ma panne d'essence, pour un problème qui date maintenant de novembre 2014.
En effet, ma voiture, une Clio III 1.5L DCi 85 2007, subi une perte de puissance phénoménale accompagnée d'un message sur l'ODB : "Injection à contrôler".
En ce moment lors des accélérations "forcées" une légère fumée que je n'arrive pas à identifier sort du pot de d'échappement.
Ces jours vu qu'il fait beau, je conduisais les fenêtres ouvertes. C'est alors que tout à coup je ne sentais plus aucune perte de puissance ! J’accélérais et la j'entendais un bruit auquel je n'étais plus habitué, le sifflement agréable du turbo (je pense), commun à tous les DCi.
Je me suis donc rendu compte que ce sifflement n'était pas là lorsque le problème est présent. Je ne comprend pas d'où peut provenir le problème. Surtout que de temps en temps, au gré du plus grand hasard, le problème disparaît puis réapparaît.
Je tiens à préciser aussi que lors des démarrages du moteur, surtout les matins mais en pleines journées aussi, j'entend un claquage assez fort qui vient du capot. Ca fait "krrrk krrk krrrk".

Je dois aller voir un mécano mais ... je n'ai vraiment pas envie de changer des pièces qui pourraient être en hors de cause de ce problème.

Merci d'avance à toutes les personnes qui peuvent m'aider.

Edit Pedro78200 : Ajout de la motorisation dans le titre
Dernière édition par pedro78200 le Jeu 12 Mar, 2015 09:03; édité 1 fois
Bonjour Commence par nettoyer ta vanne EGR
Bonjour,

Tu penses que la vanne EGR peut occasionner ces problèmes ?
Je tiens à préciser que la voiture a maintenant 218 000 km au compteur. Les 4 injecteurs avaient été changé en août 2014 (par des injecteurs d'occasion) mais le problème est revenu.
+1 pour le nettoyage de l egr. Si tu arrives à mettre l egr hors de cause, il faudra vérifier qu il n y ai pas de limaille dans le filtre à gazole mais pour l instant y a pas à tortiller, il faut contrôler l egr
oui il se peut que ta vanne sois encrassé donc nettoie avec des produit spécial
D'accord. Je vais effectuer cela avec une vidange en même temps et je vous tiendrai au courant.

Merci ! :)
pedro78200
Administrateur
Message Jeu 12 Mar, 2015 09:03
Je ne crois pas trop à la vanne EGR... Mais ca explique la fumée noire et la perte de puissance.

hypothèse 1 :
Je penserais plutot à un capteur de pression de suralimentation encrassé. Celui-ci ne mesure pas une quantité d'air cohérente, il colle donc le turbo en défaut et via l'électrovanne de régulation de pression il coupe le turbo, ce qui explique :
- le manque de puissance
- l'absence de bruit de soufflerie du turbo

Celà dis ca n'explique pas la fumée noire (quand elle se met en défaut logiqment elle ne cherche pas a compenser en balancer plus de gazoil :pense:

Autre idée :
Quand tu accélère, as-tu l'impression d'entre un pchitttttttt assez fort qui accompagne la fumée noire derrière?
=> Là je pense à une durite de suralimentation qui fuit, ton capteur ne détexte pas la pression cible ton calculateur compense en demandant plus d'air au turbo et injecte plus de gazoil qui brule mal, ca expliquerai :
- perte de puissance
- fumée noir
- allumage du voyant

Sauf qu'avec une durite percée il n'y aurai pas de phase ou ça marche bien :hum2:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Salut pedro78200 !

Je prend en note tes hypothèses. Cependant je pense que la fumée noire est dû au fait que je dois faire la vidange (je pense). Si on mettait les fumées de côté ton hypothèse 1 serait peut être valable...

Mais ce qui est marrant (à mon goût) c'est que ces deux derniers jours ,avec le beau temps qu'il fait et la température qui atteint en moyenne les 15°C, ma Clio retrouve toute sa patate ! Je ne comprends pas ... Est ce dû à la température ou simple hasard ? Telle est à la question :hum2:
Dernière édition par ClioKathou le Ven 13 Mar, 2015 09:03; édité 1 fois
En retrouvant sa patate, comme dit précédemment, je peux entendre le bruit de soufflerie du turbo ... un bruit qui me fait du bien :lol:
rpm91
Modérateur PR
Message Ven 13 Mar, 2015 09:03
Le bruit de soufflerie du turbo ne doit pas s'entendre => je pense aussi à une durit d'air fuyarde

L'huile en fin de vie ne fait pas fumer noir, sauf si tu en balances des seaux dans l'admission d'air par l'axe du turbo
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
pedro78200
Administrateur
Message Ven 13 Mar, 2015 10:03
LA soufflerie c'est signe d'un problème, un turbo ne se fait a peine entendre quand tout va bien!
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
C5 Tourer Exclusive+ 2,2 HDi 204 2012 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Je ne comprend plus ma voiture là lol.
Elle roule tout à fait normalement en ce moment. Je pense que c'est dû à la température extérieure ... Non ?
:tourni: :tourni: :tourni:
si cela recommence suit les conseil qu'on t'as donner
Message Lun 29 Juin, 2020 11:06
Bonjour,
Quelles ont été les réparations pour solutionner le problème avec cette perte de puissance ?
Merci


Sauter vers: 



Dernières news