Accueil / Technique [Mécanique]

[Clio III] Panne de freinage [Réglé]

12>
Bonsoir à tous :D

Voilà j'ai un problème sur ma Clio III quand je roule en descente surtout j'ai le message "Panne de freinage" qui vient sur le tableau de bord avec un bip avec le voyant du frein à main rouge et aussi du STOP en rouge.

Je suis allé chez Speedy pour faire une vérif et freins opérationnels donc je voudrais savoir si vous savez d'où cela pouvez venir si vous avez déjà eu ce problème auparavant.

Merci d'avance à tous ceux qui prendront la peine de lire et/ou répondre :D
Accordiola1
Membre d'honneur
Message Sam 11 Sep, 2010 21:09
Certainement ton niveau de liquide de frein qui est en limite basse.
Cela peut traduire une fuite, ou des plaquettes usée.
tomi
Membre d'honneur
Message Sam 11 Sep, 2010 21:09
so93 a écrit:

Je suis allé chez Speedy pour faire une vérif


Ils n'ont pas controlé le niveau de liquide de frein ?
Speedy? Ils ont contrôle la pression des pneus.. C'est bon monsieur.
Heureusement qu'avec l'électronique qui est de plus en plus présent sur les nouvelles gammes d'ici 5/6ans tous ces trucs seront mort
Non j'étais présent lors de la vérif il a vérifié le liquide de frein OK les freins et c'était également OK :-?
L'abs qui serait hs donnerait ce type de symptomes?
Régulation de frein sur l'essieu arrière ?
Pour être franc je n'en sais absolument rien :lol: J'attends demain pour aller chez Renault et je vous tiendrais au courant mais je roule tranquille quoi j'ai aucun problème sauf quand j'arrive à une descente bim les 3 trucs en même temps arrivent...
rpm91
Modérateur PR
Message Dim 12 Sep, 2010 15:09
Accordiola1 a écrit:
Certainement ton niveau de liquide de frein qui est en limite basse.
Cela peut traduire une fuite, ou des plaquettes usée.


+1
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Plaquette et liquide de freins OK :-? De toute façon cela pouvait pas être ça puisque ça me le fait que lorsque la route est en descente et en descente plutôt raide...sur sol plat c'est nikel aucun problème.
Dernière édition par so93 le Dim 12 Sep, 2010 15:09; édité 1 fois
Accordiola1
Membre d'honneur
Message Dim 12 Sep, 2010 16:09
Ben justement ! :gni:
Tu peut nous faire une photo de ton bocal de façon à ce que l'ont voit le niveau du liquide ?
Je suis certain que le problème vient de la.
Ok je vais aller faire ça et je la poste :D
Dernière édition par so93 le Dim 12 Sep, 2010 16:09; édité 1 fois
Je viens rajouter que maintenant cela me le fait également sur sol plat limite j'ai peur de prendre la voiture :lol2: pourtant ça freine quoi cependant je viens de constater un nouveau problème pédale de frein plutôt molle alors qu'avant elle était j'dirais pas dure mais pas aussi molle quoi :lol:
C'est sur que c'est du au liquide trop bas.
J'ai eu une fuite de liquide d'embrayage (meme bocal que le liquide de freins) et eu ce message !
_________________
LM
Ben oui, moi aussi j'aurais dit ça.
Mais comme so93 ne vient plus nous dire ce qu'il en est... :pense:

Bon, j'espère qu'il ne s'est pas emplafonné un autobus...
Désolé donc je revient pour vous dire que je suis aller chez Renault qui m'ont passé à la valise et ont rien trouvé. Je suis allez chez un autre Renault et ils ont dit qu'il y'avait une fuite au niveau du liquide de frein vous aviez raison :D
Savez-vous combien va me coûter la réparation et surtout combien de temps j'utilise le véhicule pour aller à la Fac :-?

Par ailleurs je continue a rouler le temps qu'mon rendez vous arrive j'ai rajouter du liquide je cours un risque?

Merci :D
Elle est ou la fuite? :shock:
Justement je sais pas :D En faite il m'a dit y'a une fuite et m'a passé un rendez vous mais bon c'est un peu logique j'met du liquide de frein au max quelques temps après il est au min :lol: Donc je ne sais pas vous savez pas d'où cela peut venir par hasard?

Merci :D
Dernière édition par so93 le Mar 21 Sep, 2010 16:09; édité 1 fois
rpm91
Modérateur PR
Message Mar 21 Sep, 2010 16:09
so93 a écrit:
je cours un risque?

Celui de tuer quelqu'un en ayant un panne subite du système de freinage, et d'être seul responsable puisqu'informé de la dangerosité du véhicule
=> pas couvert par ton assurance
=> pas de possibilité de te retourner contre Renault

Le voyant stop rouge et l'avis de ton garagiste doivent t'inciter à la plus grande prudence........
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
clic pour agrandir
Mais en faite quand je rajoute du liquide de frein y'a aucun voyant ni stop...
Par contre quand je freins tu sens un truc qui passe en dessous quoi par exemple tu montes avec moi en voiture je frein tu sentiras un truc en dessous de la voiture qui circule enfin bizare à expliquer :lol:

Sinon avez vous idée du montant de la réparation et surtout de la durée étant étudiant c'est primordial pour me déplacer.
Non, malheureusement, pour avoir un prix et un délai, il faut déjà faire un diagnostic...

Mais il est certain qu'à ta place, je ne prendrais pas le risque, si quelque chose "pète" brutalement, tu peux te retrouver sans système de freinage efficace. :-?
Je comprends tout à fait j'essaie au maximum de réduire l'utilisation de mon véhicule mais bon j'ai la fac et c'est mon seul moyen de transport donc j'dois attendre 48h pour mon rendez vous chez renault mais je l'utilise juste pour mon trajet scolaire en priant parce que on sent qu'ça peut lacher à tout moment même si y'a plus les voyants quand j'freine jusqu'à l'arrêt complet on entend un bruit bizare :-?
Accordiola1
Membre d'honneur
Message Mar 21 Sep, 2010 19:09
Surtout en cas de problème n'oublie pas le frein à main :wink:
Oui enfin j'espère ne pas en arriver là :lol: Par ailleurs un nouveau voyant s'est allumé cette fois-ci en orange à côté du compte-tour je crois c'est le truc concernant le système antipollution je met le contact tous les voyants s'éteignent il reste celui-ci et quand j'demarre le moteur il disparait.
Dernière édition par so93 le Mar 21 Sep, 2010 19:09; édité 1 fois
Accordiola1
Membre d'honneur
Message Mar 21 Sep, 2010 19:09
Je viens d'éditer tu n'as surement pas vu je pense qu'il s'agit du système antipollution j'met le contact les voyants aparaissent puis disparaissent tous sauf celui-ci reste en orange puis je met le moteur en route et là il disparait. :-?
Accordiola1
Membre d'honneur
Message Mar 21 Sep, 2010 19:09
Rien d'anormal :)
C'est le fonctionnement normal de ce voyant, mais tu n'as pas du y faire attention avant :wink:
Dernière édition par Accordiola1 le Mar 21 Sep, 2010 19:09; édité 1 fois
Merci chef :) J'ai réussi à obtenir un RDV pour demain sur Ris j'vous tiens au courant sur la provenance de la fuite :wink:
Accordiola1
Membre d'honneur
Message Mar 21 Sep, 2010 20:09
Petit HS :oops: :

Tu va à la fac à Evry ?
Tu te gare ou ? :euh:
j2c
Membre d'honneur
Message Mar 21 Sep, 2010 21:09
Bon.. c'est pas prudent tout ça.. si la fuite est sur un flexible qui peut péter à tout moment.. et que ça pète de manière subite quand t'as besoin des freins..

débrouilles toi, pour trouver un gars à la fac pour te covoiturer (ou va voir sur un site de covoiturage).. sinon tente les transports en commun même si ça prend 1h pour aller à la fac.. tu peux le faire quelques jours..

Vraiment pas prudent de rouler avec un circuit de frein en piteus état :nonnon:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
:+1mad:
Problème de freins: il faut absolument arrêter de rouler. :ouioui:
Il m'est arrivé la même chose avec une voiture neuve (900kms) c'était pas une Renault.
J'ai tiré le frein à main et j'ai appelé une dépanneuse. :ouioui:
_________________
Kangoo II dci-Twingo II dci-R4 TL Savane ici https://www.planeterenault.com/forum/images/smiles/p_5.gif
Celui qui conduit ne boit pas.
Dernière édition par Manu 1er le Mar 21 Sep, 2010 21:09; édité 1 fois
Accordiola1 a écrit:
Petit HS :oops: :

Tu va à la fac à Evry ?
Tu te gare ou ? :euh:


Ouais Fac d'Evry ba j'ai pas l'choix tout est payant donc je me gare dans l'espace payant derrière le batiment Maupertius quand je commence à 8h sinon à l'agora c'est gratuit 3h mais bon tu reprends un ticket et c'est gratuit :lol:

Sinon c'est le mec de Renault qui m'a dit que je pouvais quand même rouler mais de courtes distances de toute façon j'ai rendez vous tout à l'heure j'vous tiens au jus :wink:
j2c
Membre d'honneur
Message Mer 22 Sep, 2010 10:09
so93 a écrit:
Sinon c'est le mec de Renault qui m'a dit que je pouvais quand même rouler mais de courtes distances de toute façon j'ai rendez vous tout à l'heure j'vous tiens au jus :wink:


Il n'est pas du tout professionnel de dire une connerie pareil..

Ton système peut lâcher au bout de la rue quand un gamin traverse la route :eyes:

Ne prends pas de risques et prends les transports en communs pour quelques jours.. le temps de la faire vraiment réparer.. on ne JOUE PAS AVEC LA VIE DES GENS :nonnon:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
De toute façon je vais la déposer tout à l'heure donc je serais contraint au transport au commun. Et, il m'a déconseillé de rouler mais après il m'a rajouté du liquide de frein et m'a dit vu que je t'en ai rajouté tu peux faire une courte distance...
j2c
Membre d'honneur
Message Mer 22 Sep, 2010 20:09
tu nous tiendras au courant.. ;) je reste persuadé qu'il t'a mal conseillé.. sur le fait de pouvoir continuer à rouler même une petite distance..
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Désolé je n'avais plus de connexion internet lol. Donc, j'ai été chez Renault et il m'a changé donc une pompe de frein je sais plus c'est quoi il m'a dit la pièce est morte du coup le liquide de frein se vidait. (Pour le problème "Panne de Freinage")

Mais ce n'était pas tout lol, tout content j'allais chercher ma voiture et là bim il m'annonce un nouveau problème un étrier gauche se trouve sur ma roue droite et en plus mes plaquettes droites sont mortes :-?

Du coup la pompe un étrier droit des plaquettes et j'ai payé 1200€ ça fait très très mal.

Voilà, bon maintenant je peux rouler tranquille me direz vous :D
pompe de frein ?!: c'est écrit sur la facture
Bonjour à tous,
J'ai eu le même problème (voyants, message ...) ce matin sur ma Clio III Dynamique essence de Juin 2010 (donc sous garantie), moins de 2000km!
Je pense aussi qu'il y a une fuite car il y a une grande tâche à l'endroit où elle est garée d'habitude.
Renault Assistance était chez moi 15mn après mon appel, la voiture est partie à la concession, j'attends le Diagnostic.
Je viens d'avoir des nouvelles (ça fera une semaine demain qu'elle est en réparation).
Il n'y avait aucun défaut à la valise, pas de fuite (la tâche là ou elle est garée devait venir d'une autre voiture) donc le concessionnaire a contacté le Technocentre et aux dernières nouvelles, ça viendrait d'un défaut du Neiman qui provoquerait une mauvaise alimentation du bloc ABS ... Bizarre !
J'ai une question complémentaire : ils m'ont dit que je conserverai mes clés et qu'ils commandent le Neiman avec le numéro de série du véhicule. Mais dans ce cas, est-ce qu'ils récupèrent le barillet ?
J'espère que oui car, comme je n'imagine pas qu'ils aient tous les barillets en stock, je n'ose pas penser au délai pour obtenir un "double" d'un barillet existant. C'est quasiment une fabrication à la demande.
S'ils récupèrent le barillet, pourquoi ont-ils besoin du N° de série ?
Si quelqu'un a des infos, ça m'intéresse.

Merci
Accordiola1
Membre d'honneur
Message Jeu 14 Oct, 2010 18:10
Tu avais quoi comme message ?
Panne du système de freinage avec le voyant représentant le point d'exclamation dans un rond ?
Ou Défaillance ABS/ABS à contrôler ?

Pour le Neiman (ça me parait plus qu'étrange que le problème vienne de là), je pense qu'ils vont commander l'ensemble qui va être refait sur mesure en fonction de ton numéro de série :wink:
Dernière édition par Accordiola1 le Jeu 14 Oct, 2010 19:10; édité 1 fois
Merci Accordial 1
J'avais le message "Panne de Freinage" + le voyant orange ABS allumé + le voyant rouge "Stop" allumé + le voyant de service (Orange avec un dessin de clé).
D'après ce que m'a dit le meccano, il y a également le message "Panne direction assistée" qui apparaissait de temps en temps, ce qui pouvait confirmer une panne électrique plus "générale" (je cois que sur la Clio III la direction assistée est électrique"
J'ai récupéré la voiture mardi, tout semble OK.
Je ne mets pas le sujet en "Réglé" car ce n'est pas moi qu'il l'ai ouvert (d'ailleurs, ça n'est peut-être pas possible).


Sauter vers: 



Dernières news