Accueil / Technique [Mécanique]

[Clio III] Codes erreur clio 3 \"injection à controler\" + mode dégradé

Bonjour,

Clio 3 1.5 DCI 86cv.
J'avais le voyant "injection à contrôler" qui s'affichait et le mode dégradé qui s'affichait.

Je l'ai passé à la valise pour m'éviter de changer des pièces pour rien et j'ai plusieurs codes mémorisés, quelqu'un peut m'aider svp ?

-DF427: Commande de l'actionneur Turbo, limite maximale ( Electrovanne ?)
-DF089: Circuit capteur de pression manufacture d'entrée, limite minimale ( Capteur map ?)
-DF262: Information multiplexée sur la vitesse du véhicule, vitesse véhicule non valide (Aucune idée)
-DF282: Emission multiplexée par injection manquante
-DF002: Tension d'alimentation de l'ordinateur trop faible
-DF002: Tension d'alimentation de l'ordinateur, micro-pauses
-DF018: Tableau de bord, défaut ECU
-DF066: Reseau multiplexe, communication perturbée
-DF048: Code de protection entre UCH et EPS, incohérence signal
-DF038: capteur d'angle, aucun signal du capteur
-DF023: 12V apres l'alimentation d'allumage, tension anormale

J'ai l'impression que mis à part les 2 premiers défauts, les autres sont tous liés au même problème, un problème de court-circuit ou de tension peut-être.

Toute aide est la bienvenue.

Merci à vous.
batterie HS
il faut savoir que même si la batterie indique 12v elle peut être HS, donc voire dans un premier temps celle-ci
Comment la tester car elle affiche bien 12V ? merci
comme dis plus haut, elle peut très bien afficher 12v mais ne pas pouvoir fournir suffisamment de puissance.
Soit acheter une batterie neuve, soit te faire prêter une batterie.
Si tu as dans l'idée d'essayer de relier avec des pinces, ça ne marchera pas, car la batterie bonne du véhicule de dépannage ne servira qu'a fournir sa puissance sur ta batterie HS et donc le calculateur aura toujours l'info de tension faible.
j2c
Membre d'honneur
Message Jeu 09 Juil, 2020 15:07
Avant de changer la batterie, il faudrait voir son age, si elle a plus de 5 ans, faut pas chercher plus loin, et la changer.
Si elle est récente.. tu as peut-être un soucis d'alternateur qui recharge mal la batterie.

La remplacer reviendrait à reculer pour mieux sauter.... les symptomes disparaitraient pendant quelques jours... et puis reviendraient quand la batterie serait plus faible.

Vérifier également l'état des cosses batteries, et le serrage...

La liste des messages me donnent également l'impression que soit la batterie fait défaut, soit tu as un faux contact dans l'alimentation de tes calculateurs.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Oui la batterie a largement plus de 5ans.
Comment verifier le faux contact des calculateurs ?
j2c
Membre d'honneur
Message Jeu 09 Juil, 2020 16:07
Alors.... çaaa !!! c'est le gros bordel, car il faut parcourir le faiseau.... c'est un très gros taf.

Mais Ne pas s'éparpiller, et faire les choses dans l'ordre.

Essaye de changer la batterie.
Puis vérifie l'état de tes cosses.

Tu pourras également faire le tour de ta boite à fusible coté batterie et t'assurer que les fusibles sont bien enfoncés et les cosses non oxydées.

Enfin, il faudra essayer de trouver les calculateurs, et regarder l'état des prises. Certaines ont sans doute pris l'eau.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 149 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 89 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Krys a écrit:
comme dis plus haut, elle peut très bien afficher 12v mais ne pas pouvoir fournir suffisamment de puissance.
Soit acheter une batterie neuve, soit te faire prêter une batterie.
Si tu as dans l'idée d'essayer de relier avec des pinces, transfers CDG ça ne marchera pas, car la batterie bonne du véhicule de dépannage ne servira qu'a fournir sa puissance sur ta batterie HS et donc le calculateur aura toujours l'info de tension faible.

Bonjour, j'aimerai savoir combien ça coûte une bonne batterie
Message Sam 11 Juil, 2020 14:07
Merci à toi ! Ils avaient pris l'eau mais ça a du sécher car depuis l'effacement des codes erreurs ils ne sont plus revenus.
Par contre 2 codes sont revenus quand "injection à contrôler" s'est affiché au tableau de bord :
- Df025: connexion de de diagnostic de l'unité de préchauffage, circuit ouvert
- DF427: Commande de l'actionneur turbo, à la limite maximale.
J'ai pensé aux bougies et à l'électrovanne et/ou le capteur MAP.

Une idée ?
Merci
j2c a écrit:
Alors.... çaaa !!! c'est le gros bordel, car il faut parcourir le faiseau.... c'est un très gros taf.

Mais Ne pas s'éparpiller, et faire les choses dans l'ordre.

Essaye de changer la batterie.
Puis vérifie l'état de tes cosses.

Tu pourras également faire le tour de ta boite à fusible coté batterie et t'assurer que les fusibles sont bien enfoncés et les cosses non oxydées.

Enfin, il faudra essayer de trouver les calculateurs, et regarder l'état des prises. Certaines ont sans doute pris l'eau.


Sauter vers: 



Dernières news