Accueil / Technique [Mécanique]

[Clio III] Clio 3 ne démarre plus

Bonjour à tous !

J'ai besoin de votre aide pour pouvoir élucider la raison de la panne de ma clio 3.
C'est une clio 3 2007 1.5L Dci 85 et elle a fait 235 000 km. (Oui 235 000...)
Le soucis est qu'un beau soir de décembre, après avoir fait le tour de l'île de France, le petite clio ne démarra plus.
Je m'explique, je met le contact tous les voyants s'allument normalement puis ça fait juste clac clac clac. Mais le moteur ne tourne pas.
Puis lorsque j'ai mis les câbles avec une autre voiture, ma clio démarre directement. Et ensuite après avoir coupé le contact lorsque j'essaie de la démarrer plus rien ... Et lorsque je remet les câbles ça marche !
Donc pour moi la raison la plus évidente serait la batterie qui est défectueuse.
Qu'en pensez vous ?
Dernière édition par ClioKathou le Lun 07 Dec, 2015 17:12; édité 1 fois
tout simplement un probleme de batterie décharger
il faut rouler assez longtemps pour que l alternateur recharge une batterie
beaucoup de puissance est demander lors du démarrage
si elle ne se recharge pas un controle de l alternateur peut être judicieux
rpm91
Modérateur PR
Message Lun 07 Dec, 2015 17:12
Symptôme typique d'une batterie déchargée

A mettre en charge 24h pour voir si ça va mieux.

Mais en ce début de saison hivernale, si elle est d'origine, tu as 99% de chances de devoir la changer....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
D'accord donc je branche les câbles à partir d'une autre voiture et je roule pendant un bon moment pour que la batterie se recharge c'est ca ?
rpm91 a écrit:
Symptôme typique d'une batterie déchargée

A mettre en charge 24h pour voir si ça va mieux.

Mais en ce début de saison hivernale, si elle est d'origine, tu as 99% de chances de devoir la changer....


La changer ... C'est bien ce dont je redoutais !
Non tu démontes la batterie et tu la branche dans le garage sur un chargeur de batterie pendant une nuit

si après ça marche pas c'est plutôt un élément qui est claqué et là il faut la changer
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
j2c
Membre d'honneur
Message Lun 07 Dec, 2015 20:12
Vu l'âge de ta voiture. Tu semble n'avoir encore jamais changé ta batterie.
Une batterie a une durée de vie de 5 à 7 ans.

Si c'est le cas, il faudra la remplacer.

Mais un coup de chargeur ne lui fera pas de mal.


Si tu ne veux pas sortir la batterie, il faut au moins déconnecter une borne avant de brancher le chargeur.
La plus simple est la masse (fil noir).

Tu en profiteras pour contrôler l'état des 2 bornes pour vérifier qu'il n'y a pas d'oxydation. (Peut donner les mêmes symptômes qu'une batterie déchargée)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: