Accueil / Technique [Mécanique]

[Clio III] Boite quickshift

Bonjour
En novembre dernier j ai eu un problème les vitesses ne passaient pas en mode auto (boite de vitesse a contrôler) après passage chez Renault et changement du groupe electropompe tout etait rentré dans l ordre. 5 mois après le message revient et mode auto inutilisable par contre je peux passer les vitesses en mode manuel .d ou cela peut il venir et puis continuer a rouler ainsi ? Merci de vos conseils.
_________________
guyomard
gné ??
il faudrait préciser quel type de boite est concerné ... car les appellation quickshift est sur quelques modèles mais pas sur les clio
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
Merci de votre réponse C est une boite robotisee sur une clio 3 série VF1BR1E etc...année 2008 avec palettes au volant
_________________
guyomard
Pour info L accumulateur a lui auusi été changé en même temps que le groupe electropompe .Mon soucis est de savoir si je peux continuer a rouler en mode manuel ???
_________________
guyomard
Bonjour
Il y a personne qui peut me venir en aide en attendant le passage à la valise qui est prévu pour le 7 mai ce matin j ai roulé en passant les vitesses avec les palettes au volant je peux monter ou descendre les rapports sans soucis la voiture se comporte très bien a part le message boite vitesse a contrôler a chaque changement de rapport .le mode automatique ne fonctionne toujours pas! Je vous remercie de m apporter votre savoir faire
rpm91
Modérateur PR
Message Lun 29 Avr, 2019 15:04
Boîte rare, et sans accès à clip pour regarder comment les actionneurs fonctionnent, difficile de t'aiguiller sur une problème manifestement rare....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Merci Mpm 91 pour info j ai déjà rencontré ce problème en octobre dernier un concessionnaire Renault preconnosait changement module actionneur cout 1700€ !!! Un autre concessionnaire pour le même problème a changé electropompe etc.. cout 1000€ comme cité avant. Cette intervention a permis de me servir du mode automatique et a supprimé le message d erreur pendant 4 mois
5 mois d'utilisation ? il te suffit de ramener le véhicule chez Renault tu as une garanti de 12 mois
Message Ven 24 Mai, 2019 15:05
Le problème est que le garage Renault dans la marne qui a changé le groupe electropompe plus accumulateur me dit j ai fait mon boulot circulez !!!et le garage Renault ou j habite me dit c est le module actionneur qui aurait du être changé donc on ne peut pas faire jouer la garantie circulez!!!
Bravo Renault
_________________
guyomard


Sauter vers: 



Dernières news