Accueil / Technique [Mécanique]

[Clio II] Souci BVA (1.6e)

Bonjour , à tous je possède une clio 2 de 1998 avec 86 000 km seulement voilà j'ai un soucis en ce moment la voiture sur autoroute rétrograde puis repasse tout de suite le rapport du dessus mais sur autoroute frôler le rupteur à 130km/h ce n'est pas génial :/ je voulais donc savoir si quelqu'un avait déjà eu ce problème .

cordialement.
Dernière édition par larry.kubiak le Mar 07 Avr, 2015 16:04; édité 1 fois
rpm91
Modérateur PR
Message Mar 07 Avr, 2015 08:04
Bonjour et bienvenue

peux-tu préciser la motorisation de ton auto?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour , c'est une clio 1.6 eessence je suis allé chez Renault pour mon soucis mais il me propose le changement du distributeur hydraulique pour 1500€ je ne sais pas du tout si le soucis viens de cette pièce .
rpm91
Modérateur PR
Message Mar 07 Avr, 2015 13:04
Un bon nettoyage des électrovannes peut suffir: trouve toi un bon réparateur de boîte auto dans ton secteur qui te fera ça pour 3 fois moins cher.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Merci de votre réponse, il n'y a pas un tutoriel pour bien expliquer comment nettoyer les electrovannes ?
pedro78200
Administrateur
Message Mar 07 Avr, 2015 15:04
Nettoyer ou changer?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Nettoyer pour voir si il y a une amélioration puis changement si le problème persiste
Message Jeu 09 Avr, 2015 17:04
Bonjour , je reviens du garage renault ils ont effectuées la vidange de la clio l'ancienne huile était de bonne couleurs pas noirci la valise a été passé et le soucis qui ressort est un capteur de vitesse de sortie de boite.Je vais donc effectuer le changement la semaine prochaine en espérant que sa résout le problème .


Sauter vers: