Accueil / Technique [Electronique-Electrique]

[Clio II] problème toit ouvrant électrique

Clio II 1.4 16v 2001
Bonjour a tous, voilà il se trouve que depuis quelque jour le toit ouvrant de ma voiture ne fonctionne plus très bien.Il ne se lève plus que d'un côté.
Diagnostic de mon garage Renault il faut changer tout le mécanisme,ce qui veut dire 520euros pour les pièces plus la main d'oeuvre. :(
J'aimerais donc savoir si l'un d'entre vous a déja eu ce problème et s'il y a un moyen de réparer sans tous changer.

Merci d'avance pour vos réponses.
Dernière édition par chichi1er le Mar 10 Avr, 2007 06:04; édité 1 fois
bonjour

Alors y a personne qui peut m'aider ?

Merci
salut.

J'ai le même toit ouvrant que toi, sur un modèle de 2000. Je n'ai pas eu ce soucis jusqu'à présent, mais un carrossier m'a dit que ce toit ouvrant se démonte bien (pour le graisser normalement). Il faut juste s'armer d'un peu de patience.

Tu peux toujours tenter le coup...
Salut

De toute façon vu le tarif de la pièce plus la main d'oeuvre, je vais tenter le démontage.

Mon carossier m'a expliqué comment le démonter ,je verrais bien si je peux faire quelque chose.
un collègue avait un soucis identique pour le TOE de sa laguna2 avec un devis de 1000€ chez Renault.
Il a démonté la vitre de son toit et a retrouvé un aiguille qui était sortie de son axe! Une fois remise en place et collée d'un coté : RAS :wink:
_________________
http://laguna2.evolution.free.fr/RF1-Anim_Mail-R05R06.gif
Message Jeu 13 Aoû, 2020 20:08
Comment s'est terminée ton histoire ? Je rencontre le même problème


Sauter vers: 



Dernières news