Accueil / Technique [Mécanique]

[Clio II] Problème démarrage

Bonjour

Voilà mon problème j’ai une Clim II 1.5 dCi ch diesel 2003 131000 Klm, au moment du démarrage le moteur se lance et cale subitement et ceci à chaque reprise .
Pouvez vous m’aider?
Merci et bonne journée

Clbdu83500
_________________
Cc
rpm91
Modérateur PR
Message Mar 06 Oct, 2020 15:10
Bonjour

dans quel état est le filtre à gasoil?
La mise à l'air libre du devoir n'est pas bouchée (pas de pschitt à l'ouverture?)

Il y a du gasoil dans le réservoir? :lol2: (tu ne serais pas le 1er à faire trop confiance à la jauge)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour et merci pour votre aide .
Alors le filtre a gasoil aucune idée car j'ai pas de carnet d'entretien mais était révisé régulièrement par un garagiste .
Mise a l'air libre du de devoir ? Réservoir peut être ?
J'ai fait le plein de gasoil juste avant la panne.
Ce matin j'ai remarque des bulles d'air dans les conduit qui sortent de la pompe près de la batterie , j'ai pompé sur la pompette pour chassé ces bulles d'air mes toujours le même problème, alors j'ai insisté sur le démarreur et avec du mal le moteur a démarré mais sur a tenir le ralenti mais en accélérant le moteur tourne bien , serait il la faute de ces bulles dans le conduit? Donc il y aurait une prise d'air ?
Merci pour votre réponse
_________________
Cc
rpm91
Modérateur PR
Message Mar 06 Oct, 2020 16:10
Le contrôle du filtre à gasoil permettra surtout de vérifier que la pompe n'a pas commencer à envoyer de la limaille de fer dans les injecteurs.
Ce qui est possible à ce kilométrage pour une pompe de 2003.....
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Jusqu'à présent elle démarre parfaitement. , Je comprends plus rien un coup elle démarre moteur chaud et moteur elle cale.
Vous pourriez m'en dire plus ?
Merci beaucoup de votre aide.
_________________
Cc
Et moteur froid elle stop
_________________
Cc
Bonjour

Oui en moteur froid elle recommence ces caprices démarre et cale.
Mais fini par redémarrer en insistant.
Merci pour vos réponses et bonne journée
_________________
Cc
j2c
Membre d'honneur
Message Mer 07 Oct, 2020 13:10
As-tu vérifié l'absence de "pchit" à l'ouverture du bouchon de réservoir de gazole ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: