Accueil / Technique [Electronique-Electrique]

[Clio II] Problème demarrage clio2.2 1.5 dcI billabong

Bonjour à tous.
Voilà mon problème.
Depuis plusieurs jours, avec les températures basses, ma.c lio avait du mal à démarrer. Plusieurs préchauffages nécessaires et obligé de monter dans les tours pour que ça tienne. Ce matin avec la première température négative (-4)elle n a rien voulu savoir. Elle btoutait mais ne démarrait pas. Et maintenant elle ne broute même plus cf vidéo video probleme
Après le contact les aiguilles vibrent!
Quelqu'un aurait il un avis la dessus SVP.
Merci d avance.
j2c
Membre d'honneur
Message Mar 29 Nov, 2016 15:11
Elle a quel âge ta batterie, j'ai l'impression qu'elle est à bout de souffle :pense:

As-tu vérifié les cosses de la batterie ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
En effet d après la video je confirme
La batterie a L aire faible
Une recharge s impose voir meme son changement si elle est vieille
L hiver arrivant cela ne peut que être bénéfique
Et un controle de charge de L alternateur dans la foulée au cas où celui ci serais en cause
Et si elle tousse encore une video complémentaire est bien venue
Le filtre à gasoil a t il ete changer ?
Merci pour les réponses.
Au multimetre la batterie est à 12v.
Et même en branchant le chargeur ça ne résout pas le problème.
Ce qui me paraît bizarre c'est la réaction des aiguilles apres le contact. Elles vibrent.
Une panne batterie peut elle faire ça? Y a t'il un truc qui s'est passé à force d essayer dz démarrer?
j2c
Membre d'honneur
Message Mar 29 Nov, 2016 18:11
Pour charger ta batterie, il faut DEBRANCHER la batterie (ou au moins la borne MOINS).. la mettre en charge pendant quelques heures.

Si tu branches le chargeur, alors que la batterie est branchée, tu risques de péter un calculateur.

Les aiguilles qui retombent c'est juste le compteur qui se coupe tout seul par manque de courant.

12V pour une batterie.. OK

Tu peux tester la même mesure, avec tout les feux allumés.. et voir si tu as toujours 12V.. je pense que ça va vite chuter.

Tu n'as pas répondu à mes questions : quelle age a ta batterie ?
As-tu vérifié les cosses de la batterie ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,

J'ai eu le même symptôme que toi. En changeant la batterie par une neuve problème résolue.
Si tu ne veux pas acheter une batterie d'entrée, essaye avec celle d'une autre voiture.

Cld
Bonjour,
Ou la démarrer avec des pinces et un autre véhicule (moteur tournant) avec une batterie au moins aussi puissante.
j2c
Membre d'honneur
Message Mer 30 Nov, 2016 08:11
En respectant la procédure pour brancher les cables..

* On commence par le + des 2 batteries.
* On continue par le moins sur la cosse d'une des batteries.
* On ferme le circuit sur une masse de l'autre voiture : on évitera à tout prix de mettre la pince sur le moteur (elle pourrait tomber ou être abimée lors du démarrage).

On évitera comme la peste l'ordre inverse..
* masses en premier
* plus après , avec le risque de faire tomber la pince sur la carrosserie et de foutre le feu !

Il est vraiment dommage que cette procédure ne soit que très rarement décrite dans le manuel de la voiture et absente des manuels d'utilisation des pinces.

Evite les cables de 10mm2 (premier prix) ils ne sont pas adaptés pour démarrer un diesel. Minimum 16mm2 pour ton moteur.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Salut à tous.
Désolé pour le retour tardif.
Nouveau taf nouvelle vie donc un peu overbooké ces derniers jours.
Je ne connaissais pas l'âge de la batterie. Du coup je l'ai changée et la voiture a redémarré
Enfin la journée. Car le lendemain matin nouvelles températures négatives. Elle a démarré mais très difficilement.
J'avais la veille testé la résistance des bougies de préchauffage et toutes n'était pas bonnes.
Alors j'ai changé les 4.
Ça démarre pas au quart de tour mais c'est beaucoup mieux quand même.
Merci à ceux qui ont pris le temps de me lire sans pouvoir m aider et à ceux qui m'ont répondu.
A plus....dans l'bus. 😉
rpm91
Modérateur PR
Message Jeu 08 Dec, 2016 15:12
Merci pour le retour d'info et bonne route ! :)
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
pedro78200
Administrateur
Message Jeu 08 Dec, 2016 16:12
combien de km a ta voiture?

Ca peux aussi etre tes injecteurs...
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Actuelles :
Espace V Initiale 1.8TCe 2018 | kawasaki ZZR 1400 FullPower 2012 | Scenic III Jade 2.0 dCi BVA 2011
Message Ven 09 Dec, 2016 23:12
J'en doute pour les injecteurs.
Changés en début d année avec pompe injection et filtre gazole.
😉


Sauter vers: