Accueil / Technique [Mécanique]

[Clio II] Problème de démarrage + express diag chez feu Vert [Réglé]

Salut à la communauté RENAULT,

Voici mon problème, j'ai un problème récurrent de démarrage (elle démarre quand même au bout d'un moment). Il s'agit d'une Clio 2 Phase 2.

Pour l'instant, je n'ai rien fait.

Je suis allé faire un diag à la valise chez feu vert dont je liste le compte rendu ci-dessous:

EXPRESS DIAG:

calculateur boitier multifonction
+++arrêt fixe essuie-vitre arrière > défaut intermittent > local.
+++information multiplexée airbag absente > défaut intermittent > local.
+++vitesse véhicule indisponible > défaut intermittent > local.
+++circuit voyant condamnation des ouvrants: court-circuit à la masse > défaut intermittent > local.
+++liaison bague décodeur: pas de communication de la bague ou de la clé transporteur > défaut intermittent > local.
+++liaison bague décodeur: clé invalide > défaut intermittent > local.
+++circuit témoin antidémarrage: court-circuit à la masse > défaut intermittent > local.

injection
+++circuit bougies de préchauffage > défaut intermittent > local.
+++fonction régulation de pression rail > défaut intermittent > local.

airbag
+++circuit prétensionneur boucle avant passager: circuit ouvert > défaut permanent > local.
+++circuit prétensionneur boucle avant conducteur: circuit ouvert > défaut permanent > local.
+++circuit capteur position siège avant conducteur: valeurs hors limites > défaut intermittent > local.
+++circuit interrupteur verrouillage airbag > défaut intermittent > local.
+++changement état verrouillage airbag passager > défaut intermittent > local.
+++tension alimentation calculateur: tension trop faible > défaut intermittent > local.

Pouvez-vous me dire comment régler ce problème de démarrage voire me conseiller? Et comment régler les autres problèmes détectés.

Je vous prie juste d'être pédagogues car suis un vrai nullos. Des images, des vidéos ou des croquis sont le bienvenus.

Merci à tous.

JOG
_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015.
Je ne suis pas calé en mécanique et encore moins en mécanique auto. Aime apprendre de personnes compétentes.
Dernière édition par JOG le Mar 12 Avr, 2016 15:04; édité 1 fois
rpm91
Modérateur PR
Message Mar 12 Avr, 2016 16:04
Bonjour et bienvenue

quel moteur équipe ton auto?

A priori, souci de chauffe sur les bougies de préchauffage.

Le mmoteur démarre-t-il mieux à chaud qu'à froid?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonsoir RPM,

Il s'agit d'une clio 2 ph 2, 1,5 DCI.

Le moteur démarre mieux à chaud, mais il arrive que je galère à l'allumer.

Devrais-je changer les bougies d'après toi? Elle a 209400km au compteur.

JOG
_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015.
Je ne suis pas calé en mécanique et encore moins en mécanique auto. Aime apprendre de personnes compétentes.
rpm91
Modérateur PR
Message Mer 13 Avr, 2016 08:04
Il vaut mieux éviter de changer à tout va, mais là tu as un code défaut et un effet client (mauvais démarrage surtout à froid) cohérents, donc à mon avis, oui, tu peux remplacer les bougies.
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Message Mer 13 Avr, 2016 21:04
J'ai résolu mon problème. Une durite qui fait circuler le gazole était percée et laissait près de 10cm d'air. Ce qui empêchait le démarrage. Truc tout con.
_________________
Permis obtenu le 27 mars 2015. Achat d'une Clio 2 Phase 2 Société d'occasion le 26 juin 2015.
Je ne suis pas calé en mécanique et encore moins en mécanique auto. Aime apprendre de personnes compétentes.


Sauter vers: