Accueil / Technique [Mécanique]

[Clio II] Problème de claquement moteur sur 1.4 16v

Bonsoir,

je possède une clio 2 1.4 16v de 2000 avec seulement 30000km et, depuis ce jour il y a un bruit de claquement au niveau du moteur (coté droit). Ce bruit s'accélère en fonction de la vitesse de rotation du moteur.

Par ailleurs, la distribution (kit complet) a été changé il y a 2 ans.

Peut-on m'aider à savoir d'où cela provient?

merci

sébastien
Dernière édition par Transam le Lun 23 Fev, 2009 20:02; édité 1 fois
Salut,

Est-ce que le ralenti est stable où est-ce qu'elle tourne comme une patate ???
_________________
R9 GTL puis rover 416 GSI(période Honda) puis R11 GTX (92cv) puis R19 RTdT Alizé puis Mégane 1 Coupé 2.0 puis clio 4 RS chassis Cup. Actuel : Toyota C-HR Hybrid
Oui le ralentit est stable
bonjour moi aussi je pense que j ai le mm probleme sauf que moi mon ralenti n est pas stable a froid ou qd je retrograde mais pour autant ne cale pas

un ami a suggeré la biele :(
stef369 a écrit:
bonjour moi aussi je pense que j ai le mm probleme sauf que moi mon ralenti n est pas stable a froid ou qd je retrograde mais pour autant ne cale pas

un ami a suggeré la biele :(


le bruit fait tac tac tac,genre un peu le bruit d une voiture sans permis ou d un tracteur!
a chaud le bruit disparait la plupart du tps
rpm91
Modérateur PR
Message Ven 10 Fev, 2012 10:02
Bonjour et bienvenue

Seb45000 n'est pas venu depuis 3 ans......

C'est bien une CLio II que tu as?

Si c'est une Mégane 2 ou une Laguna II, ton symptôme évoque une défaillance du décaleur d'arbre à cames
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2


Sauter vers: