Accueil / Technique [Electronique-Electrique]

[Clio II] Défaut potentiomètre papillon (1.2 essence)

Bonjour,

Je me tourne vers ce forum en espérant trouver de l'aide.

Depuis plus d'un an, ma Clio II phase 2 (1.2 essence ) a le souci du voyant "injection" et défaut potentiomètre boitier papillon à la valise : refuse de démarrer, ou pédale inopérante, ou régime bloqué vers 2000 tours/mn, ou ralenti instable et proche du calage. Le problème est aléatoire et de plus en plus fréquent, si bien que j'ai dû acheter une autre voiture.

J'ai passé des heures à chercher sur le net, et je reste convaincu que le changement du boitier papillon ne résoudra pas le problème, et qu'il s'agit plutôt d'un mauvais contact électrique, quelque part sur le cablage. Qu'en pensez-vous ?

J'ai nettoyé le boitier papillon. Les fiches sont aussi nettoyées, de la pédale jusqu'au boîtier papillon.

Avez-vous des pistes à m'apporter ? Si je vais au garage, on va encore me dire qu'il faut tester et changer le boitier papillon, son faisceau, les bobines, etc... sur une voiture qui ne vaut plus que 2000 euros.


Merci d'avance

Paul

Edit modérateur : mise en conformité du titre
Dernière édition par larry.kubiak le Mer 20 Mai, 2015 08:05; édité 1 fois
salut.

J'ai eu le même problème sur la même clio mais avec le moteur 1.6L de 110Cv ( au passage une merveille sur une voiture de ce calibre là, une bonne réserve de puissance ), ca s'est produit en plein mois d'aout.

Les connectiques de la pédale d'accéllérateur ont été refaites. Le problème est apparu ensuite lorsque j'étais à 6000tr/min à fond de troisième par exemple. La voiture se mettait en mode dégradé et avançait toute seule.

Le boitier de papillon a été netoyé. toujours pareil. Et par la suite je me rappelle avoir essayer de resserer les cosses de la prise du boitier papillon avec un petit tournevis. Et là pendant les deux ou trois mois suivants que j'ai eu la voiture ça ne l'a plus refait. Mais impossible de dire si ça a été résolu à 100%.

Par contre ma mère a eu la même voiture que moi et le même problème. Mon père a carrément soudé les fils qui vont au papillon. Et ça ne l'a plus refait.
Dernière édition par mulder01736 le Dim 24 Mai, 2015 16:05; édité 1 fois
Le garagiste me demande 700 euros pour changer le boitier papillon... (j'habite à la Réunion..)
Je vais tester ta solution, merci !
Message Mar 02 Fev, 2021 11:02
Bonjour :
j'ai lu le problème auquel vous étiez exposé et malheureusement j'ai les mêmes symptômes
Après le nettoyage de vanne papillon solex de Clio 2 phases 1 de 1999, j'ai un problème lors de démarrage le matin moteur tourne 3 min puis un simple manœuvre pour garé poids mort et la voiture accélère toute seule, un nouveau nettoyage le problème se répète après deux ou trois jours de façon moins aiguë mais il existe encore avec des câbles de potentiomètre grattées et protégées avec le scotche
Vous pouvez m'aider
_________________
Ilad


Sauter vers: 



Dernières news