Accueil / Technique [Electronique-Electrique]

[Clio II] Clio II phase II 1.5 dcI qui ne démarre plus du tout

Bonjour à tous,


En voulant aller au travail hier matin j’ai constaté que je ne pouvais plus déverrouiller ma Clio II à distance, alors je me suis dis que ça n’allait pas être un problème majeur mais en voulant démarrer impossible de démarrer. Alors en rentrant j’ai changé la pile de ma clef et j’ai pris le double au cas où et la même problème ...

En fouillant sur internet je me suis peut être dis que c’était un problème d’antidemarreur mais celui ci ne clignote même pas quand je tourne la clé ensuite je me suis intéressé au fusible de la centralisation mais celui ci ne semble pas cramé.

Alors je ne suis pas un expert mais je voulais savoir à quelle sauce j’allais être mangé chez le garagiste ou si il était possible de régler le soucis moi même ?


J’ai pris une vidéo de ma tentative de démarrage si ça peut aider quelqu’un à comprendre ce qui m’arrive :



https://youtube.com/shorts/vNcNmy2B4uA



Merci d’avance pour vos retours
j2c
Membre d'honneur
Message Mar 23 Mar, 2021 11:03
Ta batterie a quelle age ?
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 156 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 96 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Bonjour,

Veuillez excuser mon retour tardif j'ai recupere un multimètre entre temps mais la batterie date de 2016 !
Du coup tout pourrait etre lié à la batterie ?
Merci
Message Ven 26 Mar, 2021 22:03
j2c a écrit:
Ta batterie a quelle age ?


Rebonjour ,

J’ai mesure l’état de ma batterie à 5,3V donc je pense qu’elle est HS. Je vais voir pour la remplacer


Sauter vers: 



Dernières news