Accueil / Technique [Mécanique]

[Clio II] Claquement et fumée blanche 1.5 dcI

Bonjour tout le monde,
j'ai un soucis avec ma clio dont je ne trouve pas la solution... Peut être allez vous pouvoir m'aider.

Voilà. Ma clio 1.5 dci fonctionne très bien... en circulation normale (en agglomération). Lorsque je prend l'autoroute, si je dépasse les 110km/h (disons les 3500tr/min pendant quelques minutes), il y a d'abord un cliquetis qui se fait entendre et rapidement il se transforme en claquement avec de la fumée blanche et une perte de puissance. Et là... ca dure, quelle que soit l'allure, ca continue, au ralenti comme à fond. Pas de voyant moteur.

Si je coupe le contact quelques secondes et que je redémarre (sur l'élan, car au démarreur c'est très difficile) le moteur tourne parfaitement... pas de fumée, pas de claquement... Ensuite je peux couper le moteur elle redémarrage au quart de tour..

A la valse, j'ai capteur cylindre de référence, capteur pression admission mais je n'y crois pas trop... les défaut apparaissent à 0tr/min...

Quelqu'un aurait-il un avis ?

J'ai changé les 4 injecteurs par des reconditionnés... c'est pareil
rpm91
Modérateur PR
Message Sam 24 Fev, 2024 17:02
Avez vous nettoyé le capteur pression d'admission et sa connectique?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici
Volvo XC40 RechargeLeaf SV 30 kWh
ex-Outback LTDex-Laguna II.2


Sauter vers: