Accueil / Technique [Mécanique]

[Clio II] Arret moteur clio 2

Bonjour,

J’ai un soucis avec ma clio 2 phase II 1,2l 60cv
Tout à commencé il y a 1 an, elle a commencé à avoir quelque dératé, puis c’est mise à se couper en roulant. Peut importe le régime moteur, qu’elle monte, descende, accélère ou décélère..
Les premières fois elle redémarré dessuite, puis le phénomène c’est accentué et il était de plus en plus compliqué de la démarrer, 10min, 20min. Parfois il fallait laisser la nuit complète.
Je l’ai emmené au garage Renault, ils ne trouvaient pas ce qu’elle avait. Ils ont changé le capteur PMH, des relais et c’est remise à fonctionner 3mois, puis rebelote.
Je l’ai emmené dans un autre garage Renault qui ont fait un Diagnostic et m’on dit qu’il fallait changé tout le circuit de carburant (1100€)
Je l’ai donc récupéré et changé la pompe à essence, avec le filtre et le régulateur de pression. Là elle c’est mise à fonctionner parfaitement pendant 1 semaine.
Puis rebelote de nouveau.
J’ai donc démonté les injecteurs et nettoyé les circuits. Encore une fois elle a fonctionné correctement environ 2 semaines avant de retomber en panne avec les même soucis.
Suite à cela j’ai changé la bobine d’allumage et le capteur de pression.
Elle a fonctionné parfaitement pendant 1200km suite à ça.
Et là elle est retombé en panne et pas possible de la démarrer.
Je ne comprend pas du tout ce qu’elle à et je ne vois pas ce que cela peut être.
Si vous avez des idées je suis preneur

Pas de voyant allumé sur le tableau de bord
Bonjour
la tresse de masse est-elle bien en contact avec la carrosserie ?
_________________
Laguna III Estate / diesel 2.0 dCi 175 / Initiale BVA 4RD / noir nacré / février 2012 / 175.000km / K91-KTD9-KTD9GE-EA3-NV676-201202-M9R857-C000268-AJ0101-EGL0091
Laguna III Estate / diesel 2.0 dCi 175 / Dynamique RHD / bleu écume / mars 2008 / 170.000km / K91-KT0M-KT1M06-TERNR-200803-M9R800-PK4012
Laguna III Estate / diesel 2.0 dCi 175 (KT19-M9R857-AJ0) / BVA 4control / gris eclipse / mai 2012 / 195.000km
Laguna III Estate / essence 2.0t 16V (KT0G-F4R800-PK6) / GT 205 / 200807 / 115.000km

Clio IV Estate / 1.5 dCi 90 83g / Business / gris platine / oct 2014 / 155.000km / K98-KHAL-17RJL0H-FRAN-EA2-TED69-201406-K9K608-R090061-JR5335-R117400
Clio II 5p / essence 1.2 GPL (BB1K-D7F764-JB) / Auth / gris boreal / nov 2003 / 258.000km
La tresse de masse de la batterie ?
rpm91
Modérateur PR
Message Lun 26 Juil, 2021 14:07
Oui, mais surtout tresse de masse entre la boîte de vitesses et la carosserie
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Je vais regarder ca ce soir
rpm91 a écrit:
Oui, mais surtout tresse de masse entre la boîte de vitesses et la carosserie

Oui la masse est bien connecté au niveau de la boite de vitesse (directement au moins de la batterie, elle-même connecté à la carosserie)
Désolé du temps de reponse, elle est de 2005
La prise du capteur Pmh a été remplacé en même temps que le capteur ?
_________________
Technicien Agent Renault
Message Ven 13 Aoû, 2021 17:08
Oui tout à fait elle est bleu maintenant


Sauter vers: