Accueil / Technique [Mécanique]

[Clio II] Accoups moteur (Des nouvelles) [Réglé]

123>
Bonjour,

Il me reste un dernier probleme (enfin j'espere ne pas voir de mauvaises surprises par la suite) sur ma clio 1.2 16V de 2001...

Lorsque je démarre à froid le ralentie tourne aux alentours de 1000T, puis se stabilise vers 750-800T (jusqu'ici tout va bien) mais si je laisse encore tourner le moteur quelques dizaines de secondes (ou quelques minutes) le ralentie descend à 500T et ce stabilise.

La voiture ne cale pas, mais du coup on "sent" le moteur faire des petits accoups qui se ressente sur le pommeau et dans l'habitacle (les accoups ne sont pas violent mais on sent que le ralentie n'est pas assez haut...)

Au début j'avais pensé à changer les bougies (chose que je vais tout de meme faire) car je penses qu'elle n'ont jamais était changées. J'ai regardé sur le net j'ai entendu parler des bobines mais surtout sur les 1.4 et 1.6 de plus le 1.2 16V n'a qu'une bobine et non 4... Une personne ma parlé de l'actuateur de ralentie...

Que pensez vous de tout cela? Avez vous des idées, un conseil?

Merci à vous ;)
Dernière édition par TiBen013 le Jeu 19 Juin, 2008 15:06; édité 3 fois
Personne pour m'aider ? :bluecry:
Aurais je été impolie? Pas assez explicite dans ma demande?

28 personnes ont vue le topic mais personnes ne ma répondue... :-/
Le week end tout le monde ne passe par le forum :wink:
Je me doute bien mais comme j'ai posté hier je pensais avoir une ou deux :razz:

Je vais être patient et attendre le début de semaine prochaine.

Merci à toi et à ceux qui accepterons de m'aider.

Bon week end autrement :wink:
Bonjour,

J'ai eu ce type de problème et l'ai évoqué sur un post trois rangs dessous ( [Clio II] )
"Moteur grippé dans le boitier papillon"
Mais n'étant pas un Pro, les spécialistes complèteront !!!
salut
effectivement un petit nettoyage du boitier papillon ne pourrait pas faire de mal.
connais tu ton type moteur? suivant son type tu pourra le faire toi meme sinon un passage eb garage va s'imposer
a plus
Déjà merci de m'avoir répondue.


euskadi33
je vais allé voir ton post ;)

Tonio mon type de moteur est me semble t'il est D4F est ce que je peux le faire moi meme?

Le coup de l'actuateur de ralentie vous n'y croyez pas?

Est ce qu'une bobine pourrait etre en cause (il n'y en a qu'une sur mon moteur 1.2 16V si je dit pas de betise)
Euskadi33 J'ai trouvé un post sur clio 2 ou tu parles du moteur de ralentie mais rien ne concernant le boitier papillon...

Pourrais tu me mettre le lien de ton post? Donc tu as nettoyé le boitier papillon?

Si d'autres personnes ont des avis :oops:

Voila une vidéo de mon probleme espérons que ce sera assez explicite

Dernière édition par TiBen013 le Dim 25 Mai, 2008 20:05; édité 1 fois
Bonsoir,

Le moteur était grippé, donc remplacement complet du boitier papillon
Pour Cio II 1.2L de 1999, référence 7700108120
Voila les infos que je peux te communiquer
Ok, merci Euskadi33 j'en prends note ;)

Sinon avec la vidéo personne n'a d'idée?

Sur un site spécialisé sur j'ai lu que les moteurs de 2001 n'était pas les plus fiables concernant l'injection. Est ce qu'un probleme d'injection pourrait jouer sur ce probleme?

Merci d'avance...
Je voulais également précisé que le ralentie est instable également à chaud.

Quand je démarre le matin le ralentie est a 1000-1100 Tr\ min et quand le moteur commence à chaufer il descend à 500 Tr \min
salut... la video n'est pas tres explicite...
est ce que ta voiture cale a froid apres une acceleration??
est ce que ton moteur donne l'impression de tourner sur trois cylindre???
peux tu envoyer une photo de ton moteur que je te dise quoi faire?
voila a plus
Bonsoir,

Désolé pour la vidéo :( j'ai fait avec lesm oyens du bord.

Alors non ma voiture ne cale pas à froid, en fait je penses meme que mon probleme est plutot à "chaud" je dirais. Je m'explique :

Quand je démarre à froid mon ralentie est aux alentours de 1000Tr \min et au bout d'une minute enciron (le temps que le moteur chauffe... le ralentie descend vers 700-800Tr \min et une fois chaud il est à 500 Tr\min. Car meme apres avoir rouler que ce soit 5-20 ou 50km mon ralentie au poind mort est toujours à 500 Tr\min. Du coup je sents des petits à coups perceptible sur le pommeau et légèrement dans l'habitacle.

Voila c'est à peu près tout ce que je peux dire. Je ne penses pas que mon moteur tourne sur 3 pattes (bien que je ne suis pas vraiment capable de décelé cela) car d'une sur le 1.2 16V il n'y a qu'une bobine d'allumage contrairement aux 1.4 16V ou 1.6 16V, puis il me semble que quand le moteur tourne sur 3 pattes il y a des pertes d'accélaration (chose que je ne rescent pas) et de la fumée blanche que je n'ais pas non plus.

J'ai beaucoup lu d'article parlant de l'actuateur de ralentie mais appremment il n'y a pas réellement d'actuateur sur ce modele car c'est un boitier electronique qui le gere et non plus le VOD avec cable je crois... (je suis pas sur de moi a 100%) Egalement le boitier papillon qu'il faudrait décrasser mais je ne sais pas comment procéder...

Voila tout ce que je peux dire, j'espere que vous pourrez m'aider dans mon probleme car sinon je verrais dans l'obligation de l'enmener chez Renault par la suite... Et j'avoue que si je pouvais regler mon probleme par mes propres moyens et éviter une facture X euros je ne dirais pas non.

Pour la photo de mon moteur :



Accordiola1
Membre d'honneur
Message Lun 26 Mai, 2008 21:05
tu as contrôlé avec un ohmétre ta sonde de température d'eau ?
Euhhhh non, je n'ais pas vérifier cette sonde... un ohmetre c'est comme un multimetre non? :roll:

Ou se trouve cette sonde? Et surtout en quoi jouerait elle sur mon ralentie?

Merci et désolé pour mon ignorance.
Dernière édition par TiBen013 le Lun 26 Mai, 2008 21:05; édité 1 fois
Accordiola1
Membre d'honneur
Message Lun 26 Mai, 2008 22:05
TiBen013 a écrit:
un ohmetre c'est comme un multimetre non?


Oui, en position ohm :irony:

Je ne saurais pas te dire ou ce trouve cette sonde sur ton moteur, quelque part sur le bloc, ou alors sur un boitier avec des durites branchées dessus.
Il faudrais une RTA pour savoir ou elle est exactement, laquelle c'est (il doit y en avoir plusieurs je pense), et quelle sont les valeurs à trouver.

Cette sonde indique au système d'injection la température du moteur, et donc lui permet de savoir à quel consigne il doit fixer le ralentis.
Il se peut qu'elle re-envoye des valeurs erronées par rapport à ce qu'elle devrait donner.
Très bien merci pour ta réponse.

Je vais allé me chercher une RTA pour 1.2 16V.

C'est la premiere fois que l'on me parle de cette sonde concernant mon probleme. Beaucoup ont parlé d'actuateur de ralentie (mais appremment c'est différent sur 1.2 16V) et de boitier papillon.

Je m'apercois que le monde de la mécanique est vaste et complexe. Pas toujours facile lorsque l'on est débutant de savoir par ou commencer avant d'engendrer des frais.

Pour vous des bougies fatiguées ne peuvent pas etre la cause?

Est ce que un passage à la valise chez Renault pourrait faire ressortir ce probleme de sonde ou autres afin de résoudre ce probleme de ralentie?

Merci encore ;)


Sauter vers: 



Dernières news