Accueil / Technique [Electronique-Electrique]

[Captur] Problèmes de ventilation de l'habitacle

Bonjour,
Depuis quelques jours j'ai des problèmes avec la ventilation de l'habitacle de mon véhicule Captur (mise en circulation en 2016 et 7300 kms), qui s'interrompt et redémarre de façon aléatoire (les voyants de la force de ventilation restent cependant allumés). J'ai remarqué que la soufflerie pouvait redémarrer en frappant du plat de la main sur le tableau de bord au-dessus de l’ouverture de la boîte à gants...
Mon garagiste a vérifié les connexions : celles-ci étaient correctes. (Comme un "fait exprès" la ventilation de l'habitacle a fonctionné correctement pendant l'intervention...) et n'a plus posé de problème pendant la semaine suivante mais maintenant cela recommence de plus belle.
J’aimerais savoir si ce type de problème est connu sur les Capturs et si le remplacement du moteur de la ventilation est la seule solution à envisager vu que ce véhicule roule peu.
Merci pour vos avis.
Pulseur ou résistance de chauffage
_________________
FLO
Message Sam 28 Dec, 2019 16:12
delmic59 a écrit:
Bonjour,
Depuis quelques jours j'ai des problèmes avec la ventilation de l'habitacle de mon véhicule Captur (mise en circulation en 2016 et 7300 kms), qui s'interrompt et redémarre de façon aléatoire (les voyants de la force de ventilation restent cependant allumés). J'ai remarqué que la soufflerie pouvait redémarrer en frappant du plat de la main sur le tableau de bord au-dessus de l’ouverture de la boîte à gants...
Mon garagiste a vérifié les connexions : celles-ci étaient correctes. (Comme un "fait exprès" la ventilation de l'habitacle a fonctionné correctement pendant l'intervention...) et n'a plus posé de problème pendant la semaine suivante mais maintenant cela recommence de plus belle.
J’aimerais savoir si ce type de problème est connu sur les Capturs et si le remplacement du moteur de la ventilation est la seule solution à envisager vu que ce véhicule roule peu.
Merci pour vos avis.

Bonjour,sur ma Twinguette 2 de 2010,j'ai eu le méme cas(ca) suivant.Le pulseur a été changé par un neuf,ainsi que le bloc de résistance,...1 mois plus tard,la vitesse 4 du ventilo se met en gréve et les loupiotes eclairage cadran de vitesses air ne s'allument plus.J'ai casqué 500€ pour cette réparation que je qualifierais de bricolage.Je donne des claques sur le tableau de bord,sans résultat
_________________
perelinpinpin


Sauter vers: 



Dernières news