Accueil / Technique [Electronique-Electrique]

[Captur] Problème musique bluetooth r-link

Bonjour, du jour au lendemain la musique en bluetooth s'est mise à ne plus fonctionner dans ma voiture.
J'utilise Youtube musique et quand je lance un son sur l'application ça marche une demi seconde avant de mettre en pause et je ne peux pas rappuyer sur play ça repasse automatiquement sur pause.
Avez vous déjà eu ce problème ?
A part ça le bluetooth fonctionne très bien pour les appels
rpm91
Modérateur PR
Message Mer 27 Juil, 2022 18:07
Bonjour

est-ce que vous avez changé de téléphone?
Mis-à-jour l'application?
L'OS, le firmware du tél?
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTDex-Laguna II.2
Bonjour, je n'ai ni changé de téléphone ni mis à jour l'application.
C'est un téléphone Android OxygenOS V11.3
j2c
Membre d'honneur
Message Jeu 28 Juil, 2022 13:07
A tout hasard, as-tu essayé de désappairer le téléphone du rlink pour ensuite le réappairer.
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 166 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org


Sauter vers: