Accueil / Multimedia, R-Link, MediaNav

[Vidéo Embarquée] Lecteurs dvd intégrés

Bonsoir à tous

Sur mon scenic Lounge de 01/2014, il y a des lecteurs dvd intégrés aux appuis têtes.
J'arrive à mettre les écrans en route mais par contre, lorsque j'allume les casques infrarouges je n'ai aucun son! :cry:
Pourtant les casques sont allumés, lorsque je met 1 casque en position A une petite lumière est verte (sur B c'est rouge) et idem sur l'autre lorsque je met en B une lumière verte et A c'est rouge.
Aucun son ne sort des 2 casques!
Ça m'inquiète! :peur2:

A votre avis les lecteurs sont ils naze déjà?? Je n'ai pas essayé de brancher un casque sur la sortie casque voir si du son sort ou non.
Sur le manuel rien trouvé non plus.
Il y aurait il un réglage que j'aurais loupé?
Merci d'avance pour votre aide.

@ pluch

John
rpm91
Modérateur PR
Message Ven 06 Nov, 2015 18:11
Ton auto est sous garantie: incident à déclarer à ton garage pour t'assurer une prise en charge :wink:
_________________
NOUVEAU : Adhérez à l'association et bénéficiez (entre autres) du prêt d'une "valise" Can Clip prête à l'emploi + notices Renault.
Plus d'infos ici

Leaf SV 30 kWh /Outback LTD
ex-Laguna II.2
Oui au pire je vais faire ça. Je vais déjà tester aussi de brancher sur la sortie casque voir si quelque chose sort.
Par contre je pensais que le son pouvait sortir aussi des lecteurs si les casques sont pas allumés, mais apparemment non? Obligé de mettre quelque chose sur la tête? Bien embêtant pour des enfants de 3 et 1 ans qui ont tendance à vouloir enlever les casques lorsqu'on leur met.
j2c
Membre d'honneur
Message Sam 07 Nov, 2015 10:11
ça évite de générer une source de perturbation pour la conduite ;)
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 144 000km (compteur phase 2),GPS CNC,
Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
http://j2c.org


Sauter vers: