Accueil / Technique [Electronique-Electrique]

[Twingo III] Problème feux de jour et start&stop

Bonjour,

J'ai récemment fait acquisition d'une twingo 3 tce90 de 2017. Elle marche parfaitement mais je rencontre deux problèmes.
- Les feux de jours de s'allume pas, j'ai essayée de regarder dans la boîte a fusible, mais le N27 qui correspond au feux de jours et vide :/ es possible qu'ils soit simplement grillés ?
- De plus mon start&stop ne marche pas, ou du moins j'ai réussis a le faire marché 2/3 fois . Mais sinon il mets sur le tableau de bord "un A entouré barrée" savez vous d'où cela peu provenir ? J'aimerai autant que possible éviter d'aller chez mon garagiste ;)

Merci beaucoup , passez de bonne fêtes de fin d'année , Mélissa
Le A barré indique que ton Stop and Start est en bon état mais ne peut pas s'activer à cause d'une des nombreuses raisons possibles :
A - électrique :
- ta batterie n'est peut être pas assez chargée (il faut faire de temps en temps de long trajets pour bien la charger, plus de 20 km, surtout en hiver)
- ta consommation électrique est importante (désembuage, clim, radio, phares, ...)

B- thermique :
- Ton moteur est trop froid
- ta consigne de température est très en écart avec la température extérieure (quand il fait très froid ou très chaud)

La première chose à regarder est l'état de charge de ta batterie : roule un peu sur un long trajet, ou charge là si tu es équipé. (plus polluant, tu peux laisser tourner ton moteur un peu plus longtemps avant de démarrer ou en arrivant, car aide à charger.... je l'ait une fois sur une batterie vide à cause de phare oubliés : démarrée au booster et 1H de ralenti l'ont bien chargée)
Si ça peut te rassurer, ça fait 3 ans que j'ai une Twingo TCE 90 et je n'ai quasiment jamais réussi à déclencher le Stop&Start, quelles que soient les conditions météo, la durée du trajet. Si je me souviens bien, j'ai réussi à le déclencher 2-3 fois en sortant du garage où je l'avais achetée (c'était une occasion avec 5000km au compteur).

Même avec une batterie neuve, moteur chaud, peu de consommables en marche, le S&S ne s'enclenche pas.
_________________
Le gras, c'est la vie
Message Lun 21 Dec, 2020 11:12
Merci beaucoup @totov pour toutes les explications fournis. J'avais déjà l'impression que la batterie était un peu faible quand je l'ai achetée. ( La voiture ne roulait plus depuis +ou- 1 semaines). La j'ai l'impréssion qu'elle bataille moins pour démarrer mais ce n'est pas l'amerique non plus. Après il faut dire que je fait que des cours trajets , max 6km en une seul fois, je vais essayée de la faire rouler plus pour essayer de recharger la batterie.

@larry.kubiak, bon ça me rassure ou pas ^^ , d'ailleurs tu va pouvoir m'aider pour mes feux de jours si tu veux bien évidemment ;) es que toi aussi au niveau des fusibles, le N27 est vide ? Parce que ça me semble bizarre que des feux les soit déjà grillée ... La voiture a 3 ans :/


Sauter vers: 



Dernières news