Accueil / Technique [Mécanique]

[Twingo II] Twingo 2 chauffe, problème a se tirer les cheveux

Bonjour,
Je me dirige vers vous avant de me tirer une balle dans la tête 🤬

J’ai une twingo 2, 1.2 16V 75CH de novembre 2010.
La voiture n’a que 35700KM
Je l’ai acheté il y a un mois, j’ai changé le kit courroie de distribution + pompe à eau car arrivé au terme des 6 ans.

Changement effectué, on purge le circuit du liquide de refroidissement, on laisse chauffer le moteur pour que le ventilo démarre mais rien du tout au bout de 1h, on ouvre le bocal d’eau, l’eau bouillante monte et sort. Ouhhh la, j’espère pas un joint de culasse quand même !

On refait une purge, je branche ma valise et la je vois que le ventilo se déclenche mais a 112 degrés, ce qui est énorme ! A 118 le voyant rouge s’allume d’après la RTA du véhicule.

J’ai changé le carlostat avec son capteur de température qui se trouve dessus.

Je vais changer pour changer un deuxieme capteur de température qui se trouve sur le bloc moteur mais sur mon moteur, il n’y a rien. Je ne le trouve pas !
Je ne comprend pas.
Quand la voiture monte a 104 degrés, si j’eteins le moteur le ventilo se met en route mais si je reste démarrer, il fonctionne qu’a 112 degrés.
Je ne sais plus quoi faire !
Merci pour votre aide 🙏🏼
Avant de faire le remplacement de la courroie et pompe à eau ; avais-tu déjà des problème de température
Salut,
Démarre avec la sonde température eau débrancher pour voir si le ventilo s'allume
_________________
Essence powaaaa !
Si il s'allume même a froid
_________________
Essence powaaaa !
Message Mer 18 Sep, 2019 08:09
Merci les amis pour vos réponses.
Le soucis est que, j’ai acheté la voiture de Reims, j’ai roulé jusqu’a Paris. J’ai direct changé la courroie de distribution. Aujourd’hui si je roule, la voiture roule normalement et ne chauffe pas. Si je m’arrete et que je la fait chauffer sur place, elle monte jusqu’a 112 degrés pour que le ventilonse declenche.
Il y a des mystères,
A 104 degrés, si j’eteins la voiture, le ventilo se déclenche moteur éteint. J’en conclu qu’il devrait se déclencher moteur alumé a cette température. Pareil pour 105, 106,107 degrés... etc
Renault ne savent pas grand chose, des mécaniciens me dise que c’est normal, d’autres me dise que c’est entre 80 et 90 degrés maximum.
Vous savez s’il y a un relais à vérifier ou quelques chose du genre ?


Sauter vers: 



Dernières news