Accueil / Technique [Mécanique]

[Twingo II] Démarrage parfois hésitant + ralenti irrégulier

Salut,

Je viens solliciter votre expertise concernant un petit souci...

Depuis quelques temps je remarque que ma twingo GT de 2008 (elle n'a que 30.000 km) ne démarre plus aussi franchement qu'avant : elle peut démarrer à peine la clé tournée, j'ai parfois besoin de mettre un deuxième coup de clé et d'autres fois j'ai l'impression que le moteur a du mal à s'amorcer (comme s'il broutait furtivement).
Autre symptôme : le ralenti ne me semble pas des plus stables non plus. Je sais que d'origine il est réglé à 650trs/min. Ces variations de régime sont comparables au moment où on allume les feux, la clim ou autres accessoires sollicitant de l'énergie... Comme s'il s'agissait de ratés du moteur. Le problème existe avec et sans les accessoires en marche...
J'ai déjà eu un souci de démarrage plus sévère avec mon ancienne twingo de 2001, c'était le capteur PMH... Je n'ai pas le souvenir exact des symptômes de l'époque.
Une défaillance du PMH peut-il influer sur le ralenti? Les symptômes que je décris au début vous semblent-ils cohérent avec une défaillance du capteur?

Merci
Dernière édition par brujitoamado le Sam 27 Aoû, 2011 21:08; édité 2 fois
Pas de relation avec le capteur, par contre essaye de nettoyer le boitier pap pour voir si il y a amélioration
JeanValgeant a écrit:
Pas de relation avec le capteur, par contre essaye de nettoyer le boitier pap pour voir si il y a amélioration


Tu crois que le capteur n'a rien à voir? De toute façon si ça dysfonctionne ça peut apparaitre à la valise, non ?
Avec si peu de km le boitier papillon peut être encrassé? Si oui, qu'est-ce qui favorise l'encrassement du boitier? Où est-il situé?
Je ne sais pas exactement comment roulait le propriétaire précédent mais j'ai l'impression qu'elle ne la ménageait pas, pour info j'ai acheté le véhicule à 24.000 km et je roule plutôt tranquillement.
Dernière édition par brujitoamado le Dim 28 Aoû, 2011 18:08; édité 2 fois
Bon, je reviens de chez Renault Minute. Ils ont branché leur valise et visiblement aucun défaut n'est visible!
Le gars, plutôt sympa, m'a dit de m'orienter vers la défaillance d'une pièce... Mauvaise nouvelle donc...
Le point positif, c'est qu'il ne m'a rien facturé.
j2c
Membre d'honneur
Message Lun 29 Aoû, 2011 14:08
défaillance d'une pièce ? laquelle ? :pense:
_________________
Laguna II.1 Estate Dynamique 1.8L 16v (02/2002), 162 000km (compteur phase 2),GPS CNC, Radar de recul, Attelage, Jantes 17" Sylverstone, Feux Xénons, Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int+ext
Laguna II.1 Expression 1.8L 16v (02/2002), 102 000km,(compteur phase 2),GPS CNI2, , Attelage, Jantes 16",Régulateur de vitesse (by PR), Synthèse Vocale, Rétro électrochros int
https://j2c.org
Ben il n'a pas précisé... C'est bien ce qui m'inquiète!
Un problème au niveau du boitier papillon apparaitrait à la valise ou pas? Il me semble que ce n'est pas systématique... mais je m'avance peut être je ne m'y connais pas suffisamment pour l'affirmer.
Les bougies (qui ont 30.000km) peuvent avoir un incidence sur le démarrage, mais pour le ralenti...?
Il y a tellement de possibilités, c'est saoulant!
J'ai eu l'opportunité de tester une autre GT, et là... pas ces légers soubresauts désagréables au ralenti... Donc c'est bien qu'il y a un problème quelque part. L'aiguille du compte-tours ne bouge pas, elle! C'est étrange.
J'hésite vraiment beaucoup à laisser ma voiture chez Renault de peur qu'ils ne me changent des pièces et que le problème persiste! Je sais que c'est notre lot à tous mais après les vacances, les impôts, ça ne passera pas!
J'ai plusieurs pistes après avoir scruté les forums :
-bougies encrassées ou défectueuses
-boitier papillon encrassé
-mauvais contact du faisceau électrique relié au capteur PMH (elle a parfois des ratés au démarrage)
-électrovanne
-sonde lambda
Tu fais quoi comme trajet?
Merci de ta réponse.
Je sais que l'ancienne propriétaire la poussait un peu quand même, moi je roule plus tranquillement.
Je roule principalement en ville mais le week-end je roule pour la décrasser un peu et surtout j'ai fait pas mal de km cet été en ne la ménageant pas...
Peut être une bobine d'allumage ?
_________________
----
Véhicule : Laguna II 1,6L Essence de 2001.
Gazawik a écrit:
Peut être une bobine d'allumage ?


Une bobine défectueuse peut avoir une incidence sur le ralenti?
Message Ven 09 Sep, 2011 16:09
brujitoamado a écrit:
Gazawik a écrit:
Peut être une bobine d'allumage ?


Une bobine défectueuse peut avoir une incidence sur le ralenti?


Je suis tombé sur quelques lignes explicatives laissant clairement comprendre que oui ça pourrait expliquer mon problème...
Petite question : la bobine d'allumage sur la twingo 2 version GT forme un seul bloc avec les 4 faisceaux d'allumage?
Je demande car sur l'ancienne twingo c'était le cas.


Sauter vers: