Accueil / Technique [Mécanique]

[Twingo I] Problème démarrage twingo 2001

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour à tous,
après avoir parcouru rapidement le forum je n'ai pas trouvé de réponse franche à ma question, je me permets donc de vous la poser sans un nouveau post.
Donc voilà la voiture de ma femme une twingo 2001 1.2l 60cv ne démarre pas toujours, surtout à froid.
Nous avons remarqué qu'en pompant sur l'accélérateur la voiture démarre parfaitement.
Alors j'ai lu ici et là que ça pouvait venir de la sonde PMH mais je ne comprends pas vraiment car d'après ce que j'ai compris c'est de l’électrique.
Moi perso je pensais a la pompe de gavage mais bon je ne suis pas mécano pour un sous, je bricole...
Donc votre avis me serait très précieux !
Par avance merci de vos réponses.

PS: ça faisait un bon moment que la voiture n'avait pas roulé ....
Message Mar 21 Juil, 2015 00:07
bonsoir
bon nonbre de votures Renault a essence produite dans les annees 2000 ( et pas seulement la Twingo)
on en probleme de connectique du capteur de PMH ( on peut le changer bien sur mais souvent une deconexion reconection avec eventuellement un coup de bombe nettoyant contact suffit) a resoudre le pb du moins pour un certain temps
si la connection du capteur est mauvaise il n'y a aucune chance de demarrer car le signal vitesse moteur est une info essentielle pour la calculateur d'injection
sans lui pas , pas d'allumage pas d'injection et pas de pompe de gavage apres ses 2 secondes de fonctionnement a la mise sous contact.


Sauter vers: