Accueil / Technique [Mécanique]

[Twingo I] Aide pour diagnostique dératé moteur d4f

Retrouvez les Revues Technique Automobile de votre véhicule
Bonjour,

Je rencontre un problème de dératé moteur sur ma Twingo I 1,2L 16V de 2005 qui à 150000KM.
Celle-ci à froid à du mal à démarrer (au bout de 2 coup de démarreur) et quelques fois à chaud également, pas de pèche et dés fois des broutages lors de l’accélération.
J'ai remplacé les bougies, le filtre à air, fait la vidange moteur mais pas fait le filtre à essence car pas trouvé (il semble être dans le réservoir avec le niveau et la pompe).
Possédant un Boitier MaxiECU, je l'ai branché, mais aucun défaut en mémoire.
J'ai contrôlé les différents paramètres remontés par le calculateur mais n'ai rien vu d'anormal hormis peut-être la valeur de la sonde lambda après le catalyseur.
A froid,la valeur de la sonde en sortie de collecteur oscille entre 400mV et 600mV et celle en sortie de catalyseur est à 1400mV.
A chaud, la valeur de la sonde en sortie de collecteur oscille entre 100mV et 900mV et celle en sortie de catalyseur plafonne à 2500mV.
Est ce normal?

Merci de vos réponses.

Autre petite question.
J'ai constaté également que la valeur en pourcentage de la course de l’accélérateur à fond et seulement de 87%. J'aurais pensé quelle aurait dû être de 100%, est ce normal également?
_________________
Laguna II 1,9DCI initial de 2002 et Twingo 1,2i de 1995
Sondes lambda : Normal

Démonter le capteur de PMH, enlever la limaille sur le nez du capteur, remonter le capteur
Message Sam 26 Sep, 2020 12:09
Déjà fait. Il était couvert de rouille. Je l'ai bien nettoyé, mais c'est toujours pareil et aléatoire.
_________________
Laguna II 1,9DCI initial de 2002 et Twingo 1,2i de 1995


Sauter vers: